1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Ajuda] Pc nao arranca!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Brun0000, 26 de Novembro de 2006. (Respostas: 4; Visualizações: 569)

  1. Brun0000

    Brun0000 Power Member

    Não sei porque mas o meu pc agora não quer arrancar!

    Os sintomas são:

    Fonte Trabalha, e respectiva fan.
    A fan do cooler trabalha.
    As drives opticas trabalham.
    A placa de rede (onobard) não consegue comunicar com o router pois o LED de LAN no Router esta apagado.

    O HDD parece-me que não trabalha; não sei se ta avariado ou se simplesmente não recebe corrente.
    Não consigo entrar na BIOS. Quando ligo o PC não recebo qualquer imagem no monitor nem gráfica, simplesmente não faz POST, nem apitos. Já fiz clear CMOS, e retirei a pilha da mainboard, e nada.
    Também noto que toda a caixa do pc esta cheia de electricidade, não e uma corrente forte mas sente-se.

    Agradecia se me pudessem ajudar.

    Obrigado!
     
  2. ortigas24

    ortigas24 1st Folding then Sex

    vamos a ver ele trabalhava e agora nao?
    ou nunca trabalhou?
    Isso foi a fazer overclock ou sem mais nem menos.

    na melhor das hipoteses é um tic kalker do pc, na pior board keimada
     
  3. Mitch

    Mitch Banido

    se a caixa tem electricidade, tens aí um curto circuito qualquer...
     
  4. Brun0000

    Brun0000 Power Member

    Problema resolvido

    Ja resolvi o problema.. era um pino do cpu k estava torto. Obrigado na mesma!
     
  5. ortigas24

    ortigas24 1st Folding then Sex

    ja me aconteceu o mesmo, 2h pa o meter no sitio(sitios 3 tortos):-D
     

Partilhar esta Página