1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda - Pc não liga

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Silver Wolf, 4 de Setembro de 2007. (Respostas: 7; Visualizações: 576)

  1. Silver Wolf

    Silver Wolf The Big Bad Wolf
    Staff Member

    Venho pedir a vossa ajuda, pois estou a passar por algo que nunca vi, e antes de começar a desmanchar tudo espero pela vossa opinião.

    Tenho aqui um pc que simplesmente não arranca.
    Ao ligar a ventoinha da fonte e a do processador começam a girar mas depois passado 2 segundos simplesmente param. Ficam as luzes acesas da board.

    O led q está mesmo na board, fica a piscar muito rapidamente.

    Calculando que o problema fosse da fonte, substituí-a, mas o problema subsiste.

    A minha ideia é que só sobra a board... Será problema na board?
    Alguma ideia para testar?

    thanks
     
  2. luikki

    luikki Power Member

    desliga as drives de cd/dvd e experimenta. desliga o(s) disco(s) e experimenta...
    se não der e a acreditar que a segunda fonte está boa.... será um prob da board...
     
  3. Silver Wolf

    Silver Wolf The Big Bad Wolf
    Staff Member

    Este segundo teste foi com o leitor e discos desligados.

    Parece mesmo q só pode ser fonte ou board :(
     
  4. jpccaldas

    jpccaldas Power Member

    Cheira-me a board... Se já mudas-te a fonte...

    Cumps.
     
  5. TheRieper

    TheRieper Power Member

    Se não mudaste a fonte provavelmente é ela que nao funciona, já tive esse problema e as vezes tinha k ligar e desligar o computador (da corrente e só depois arranca-lo) as vezes até 4 horas para ele arrancar. vê se nao tens a fonte entupida por pó ou assim(se tiveres terás que comprar uma nova porque essa já era:/)
    Abraço
     
  6. Silver Wolf

    Silver Wolf The Big Bad Wolf
    Staff Member

    A fonte já testei outra, pelo q só sobra a board :(
     
  7. Zh4nd

    Zh4nd Banido

    Já me aconteceu isso, só que simplesmente nao eram 2s, mas sim 2 milésimos de segundo.. O problema está na board com 80% das minhas certezas... podes começar a pensar em comprar uma nova :P
     
  8. Silver Wolf

    Silver Wolf The Big Bad Wolf
    Staff Member

    Agora o problema é q isto é no trabalho e tinha uma board e um amd 2500+.
    Agora n se arranjam boards novas para este processador.... Lá vou ter q comprar uma board e um processador :P

    E logo agora q ando tão desfasado da realidade dos processadores.

    Intel Core Dou ou AM32 pelo q já estive a ver...
    Nem sei o q escolher.

    Sei é q tenho q aproveitar a memória e a gráfica agp :P
     

Partilhar esta Página