1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda - PC Reinicia

Discussão em 'Modding e Overclock' iniciada por borbs, 21 de Outubro de 2006. (Respostas: 16; Visualizações: 1935)

  1. borbs

    borbs Power Member

    Boas! Estou a tentar fazer um overclock que fique estável com HTT260 1:1, com o cpu a 2600MHz (260x10). Com o vcore a 1.45v corri sem problemas o stress prime durante 22h no core 0, que é o "core mais fraco".As memórias tiveram cerca de 9h no memtest sem problemas (vdimm 2.7v - 3-3-2-8 @260MHz).O multiplicador do HTT está a x4 (já experimentei a x3 e não resolveu). Para testar a estabilidade total tenho corrido 2 testes seguidos de superpi 32M (sempre no core 0) e no 2ºteste o pc reinicia sempre!
    Já aumentei 0.5v o ***** e ficou na mesma.Já pus o vcore a 1.6v e o comportamento foi exactamente igual.

    Alguém tem ideias de qual possa ser o problema?

    <<-- As specs do meu pc estão aki ao lado :)

    Cumps

    EDIT: A minha fonte é uma Aerocool SilverLine 450W com 26A na linha dos +12V. A voltagem minima que registo durante os testes é de 11.65V, o que penso não ser problema.
     
    Última edição: 21 de Outubro de 2006
  2. Daemon

    Daemon Power Member

    A linha de 12v da fonte pode ser o problema.

    Testa também SP2004 Orthos Edition que te puxa pelos 2 cores.
     
  3. _TheMaster_

    _TheMaster_ Power Member

    tens material tão bom deve gastar a linha toda.. tens de comprar uma nova
     
  4. borbs

    borbs Power Member

    Mas 11.65v não é aceitavel? Tenho lido que só há problemas se descer abaixo de 5% ou seja, abaixo dos 11.4V.

    Esse Orthos edition é o mesmo que ter 2 sp2004 a correr não é? Bem mas o problema é que não está completamente estável se não o pc não reiniciava com o superpi...
     
  5. Daemon

    Daemon Power Member

    Sim, o Orthos puxa-te pelos dois cores automaticamente.

    Cada vez mais acho que tudo se deve à falta de power da fonte...
     
  6. WindWalker

    WindWalker Power Member

    Devia estar era assim:

    [​IMG]

    BTW, é uma LC Power Green Power 550W. Custa 45€ nova :P
     
  7. borbs

    borbs Power Member

    Esse gráfico é com overclock e com o cpu "carregado"?
     
  8. WindWalker

    WindWalker Power Member

    Exactamente :P

    Prescott (quentinho) a 1.49V em vez de 1.35V e a correr [email protected] HyperThreading activo.

    Segundo este site, a consumir 132W em vez de 89W.

    Falta dizer que o ar que sai da fonte está a menos de 40ºC (maior temperatura => maior instabilidade das voltagens).
     
    Última edição: 21 de Outubro de 2006
  9. borbs

    borbs Power Member

    Bem, então essa fonte é mm potentissima!
     
  10. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    a minha ta sempre abaixo dos 12V..em OC a puxar ja vi 11.49, 11.64V

    LC POWER 550W rev1

    cumps
     
  11. WindWalker

    WindWalker Power Member

    Estamos a falar da versão Green :berlusca:

    A tua e a minha não tem nada a ver pelos vistos :P
     
  12. WindWalker

    WindWalker Power Member


    Atenção, 550W é o "Peak Load". É aconselhável a média de potência fornecida ao sistema pela fonte ficar mais de 50W abaixo, ou seja, até 500W no máximo. A partir daí já deves ter um aquecimento considerável na fonte.

    Não é que a fonte seja má (pelo menos relativamente à qualidade média das fontes que se vendem, é óptima), mas também não é uma topo de gama ;), por isso, é sempre bom não a comprar com o objectivo de usar toda a potência (daí ter preferido a versão 550W à de 420).
     
  13. borbs

    borbs Power Member

    Já resolvi o problema!:victory:

    Era uma questão de vdimm (nunca esperei pq tiveram 9 horas no memtest sem probs a 2.7v)!Tinha andando a mexer nos timings todos e nada, aumentei o vdimm para 2.8v e nada, aumentei para 2.85 et voilá...com os timings de origem 3-3-2-8 e pelo menos fez 3 superpi 32M seguidos sem problemas, pelo que calculo que esteja 100% estável!Se voltar a haver problemas comunico...

    Só posso concluir que o memtest não nos permite tirar conclusões 100% acertadas acerca do uso das mems em ambiente Windows XP pelo menos em 9 horas (o q me parece bastante) visto que não detectou problemas e no superpi 32M passados +- 45 mins dava logo barraca!

    Cumps
     
    Última edição: 22 de Outubro de 2006
  14. WindWalker

    WindWalker Power Member

    Que tipo de chips têm essas memórias? É que esse 3-3-2-8 faz-me confusão :x
     
  15. borbs

    borbs Power Member

    Infineon Ce-6 Die
     
  16. WindWalker

    WindWalker Power Member

    Já experimentaste 3-3-3-8 para ver se não precisam dos 2.85V?
     
  17. borbs

    borbs Power Member

    Ya, já experimentei...precisam mm dos 2.85v
     

Partilhar esta Página