1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

ajuda por favor

Discussão em 'Windows 7 e anteriores' iniciada por feio_mau, 3 de Setembro de 2008. (Respostas: 11; Visualizações: 588)

  1. o meu pc é um pentium 4 a 2.66 Ghz e estou com um problema o pc não me deixa fazer o scan com o antivirus k é o avg free assim k tento fazer o scan o cpu fica load 100% e a temperatura do cpu tb sobe para cerca de 70ºc e ai o pc desliga o écrãn fica negro e no entanto a torre continua a trabalhar para voltar a ligar o pc tenho de o desligar da corrente e voltar a ligar de novo , tento passar o spyboat e a situação repete-se ...gostaria de alguma opinião dos entendidos ..será k é de novo a fonte de alimentação ?? este pc já levou umas 3 fontes ...será k formantando resolvo o problema ?? k acham ??
     
  2. na minha opiniao é algum virus portanto formatando deve deve resolver...
     
  3. Tavanex

    Tavanex Power Member

    já experimentas-te correr outro antivirus ?
     
  4. 4r4uj0

    4r4uj0 Power Member

    Isso cheira a Virose e da pesada...

    Tenta correr um scan de antivirus online do tipo:

    http://www.kaspersky.com/virusscanner

    Tens outra opção, desinstala o AVG e instala o AVAST... o Avast tem uma opção logo ao instalar que é fazer um scan da próxima vez que reiniciares o que te permite fazer scan antes de iniciar o Windows... Pode ser que te ajude!
     
  5. Serial_Killer

    Serial_Killer Power Member

    Ah pois isso é msm uma grande virose o melhor que tens a fazer é ou tentar fazer restauro do sistema e se por acaso isso persistir so tens uma solucao é fazeres backup´s e formatar isso....

     
  6. obrigado a todos pelas prontas respostas ...tentei passar outros antivirus on line inclusive . tb tentei restaurar o sistema mas n deixa fazer restauro vou ter mesmo de formatar grrrrrrrrrrr...abraços e muito obrigado
     
  7. ia formatar o pc mas ao carregar o kernel o pc vai abaixo de novo n dá para formatar portanto tem de ser um componente ...talvez a fonte de alimentação ?? alguem tem ideias ??
     
  8. bandalho_zune

    bandalho_zune I'm cool cuz I Fold

    Ja viste as temperaturas da maquina?
     
  9. já vi a temperatura sim sobe sempre k estou a usar mais recursos chega até aos 70ºc e o cpu fica a 100% e ai vai abaixo instalei um programa para monotorizar a temperatura ( pc Wizard ):004:>(:mad::confused:
     
  10. bandalho_zune

    bandalho_zune I'm cool cuz I Fold

    Então devias rever a instalação do cooler do processador, mete nova massa térmica e vê se a ventoinha não esta suja. Devias também testar o processo de instalação com uma nova fonte, pode haver quebras de voltagem que fazem com que a board vá abaixo.
     
  11. Blue Zee

    Blue Zee Power Member

    Está mesmo demasiado quente.
    Supondo que a leitura é do CPU, a manutenção sugerida acima resolverá o problema.
    Esta página é um bocado antiga, mas inclui as temperaturas máximas suportadas por diversos processadores mais antigos, na qual se inclui o seu:
    http://users.erols.com/chare/elec.htm
    Verificará que os P4 estão entre 68 e 75ºC.
     
  12. BladeRunner

    BladeRunner Banido

    :wow:
    Ao fazer o restauro apenas vai manter a virose no sistema!
    Se não souber a localização da dita virose... ao fazer backup de certos ficheiros/pastas pode estar a fazer backup da... virose!
    Agora a sério: tenta fazer o download desta ferramenta (através de outro pc) para uma pen: http://portableapps.com/suite
    e depois faz um scan com o antivirus que lá esta (ClamWin).
     

Partilhar esta Página