1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda, problema esquesito no meu pc

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por soulblazer, 19 de Julho de 2007. (Respostas: 16; Visualizações: 597)

  1. soulblazer

    soulblazer Power Member

    boas, sou novo no forum pr isso ***** cena k faça mal...peço dscp :X , e espero tar no sitio correcto:

    o prob eh o seguinte..o meu pc, ja ah alguns meses..k acontece a mm cena, reenicia.se sozinho ou dá falha do sistema (ecrã azul com bue texto..problemas de hardware)
    E tanto aguenta 2h ligado..com msn paginas e tal..cmo o ligo..e diz "bemvindo ao windows.." e puff, reenicia.se, falha do sistema! eh 1 prob bue eskesito..ja tentei mudar a fonte..n eh da fonte..ja mudei a grafica.. tb n eh..será da memoria? da board? tb ah outro prob, jogos cmo o cs...tanto manda o cs abaixo "hl.exe error" cmo da falha do sistema...n entendo, e knd vou a terminar tarefa as vezes tao la 200.000k a ocupar o cs !, o k eh bastante..alguem sabe do k poderá ser? :S

    Obrigado
     
  2. Verifica a obesidade (se eles não estão inchados) dos condensadores da mother board.

    [email protected]
     
  3. soulblazer

    soulblazer Power Member

    erm..o k sao condensadores? LOL soz :X
    thkx, e se tiverem?
     
  4. Tenta aqui para verificar e comparar se o problema não é o mesmo.

    [email protected]
     
  5. Kamipt

    Kamipt Power Member

    Antes de ires para a parte de hardware visto que o erro nunca é o mesmo, verifica spywares, virus, logs do system do event viewer (visualizador de eventos no painel de controlo e ferramentas administrativas)
     
  6. soulblazer

    soulblazer Power Member

    nao, estao todos direitos :(
    d k poderá ser? :/ memoria? tenho 2 kingston 256mb ddr2.. , disco de 160gb,etc etc--
     
  7. soulblazer

    soulblazer Power Member

    ajudava s eu tirasse algumas fotos ao pc?
     
  8. soulblazer

    soulblazer Power Member

  9. ARKANGEL

    ARKANGEL Power Member

    k SO e k tens?
     
  10. soulblazer

    soulblazer Power Member

    win xp pro sp2
     
  11. PIII

    PIII Power Member

    sim podia ajudar mas se forem com boa qualidade...para ver se é dos condensadores
     
  12. ARKANGEL

    ARKANGEL Power Member

    a mim o pc tb ia abaixo du nada, na altura k ainda tinha o sp1, agora tenho o sp2 i ja n vai abaixo

    soz n t puder ajudar

    cumpz,
     
  13. soulblazer

    soulblazer Power Member

    mas eu ja vi o outro post do guardian..e os condensadores parecem tar todos direitinhos..mas eu vou tirar mais duzia de fotos...daki a bocado ja as ponho aki,thkx
    [​IMG]
    [​IMG]
    [​IMG]

    [​IMG]
     
    Última edição: 19 de Julho de 2007
  14. soulblazer

    soulblazer Power Member

    aki estao as imagens...s alguem vir alguma coisa... :s n sabia bem a keke tava a tirar..lol
     
  15. MinisterOfSound

    MinisterOfSound Power Member

    Boas,

    Já actualizaste a Bios para a ultima versão?
    Já actualizaste os drivers da Motherboard?
    Experimentaste desactivar o reinicio automático quando o sistema detecta um erro?

    Cumps
     
  16. soulblazer

    soulblazer Power Member

    ja experimentei, agr em vez do ecra azul..reenicia logo...eh so isso k muda :|

    actualizar...n actualizei a board nem a bios :S n sei onde sacar a maravilha dos drivers, mas achas ke disso? :| dar smp falha do sistema..ser dos drivers? :s
     
  17. ante

    ante Banido

    Para problemas estupidos resolucoes estupidas. Tenta o basico, reset para default da bios, sacas a ram, da-lhe uma limpadela e testa so com um modulo e depois o outro. Uma coisa que por vezes pode causar isso é folga na socket do cpu, tira-o com cuidado e volta a coloca-lo. A temperatura por vezes faz que se criem folgas, desligas tudo o que possas, placas graficas e afins e voltas a por tudo ao sitio. As vezes resolve outras nao. O que nao resolve nada é ficar a olhar para ele.
     

Partilhar esta Página