1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[AJUDA-Problema] Reboot Automatico - P5P800 + P4 3.2HT

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por STronic, 29 de Dezembro de 2007. (Respostas: 2; Visualizações: 521)

  1. STronic

    STronic Power Member

    Boas pessoal...

    estou com um problema no meu PC, reinicia-se automaticamente após o arranque do windows... por vezes aguenta-se 5 minutos, outras 2... outras 10 minutos...

    o Hardware é:
    Motherboard ASUS P5P800
    Processador P4 3.2 HT
    512 MB Ram Dual Channel
    WD 80gb + Seagate 160gb

    a unica anomalia que detecto é que no Setup da BIOS a info das RPM da "Chassis Fan" não passa das 800RPM e está "a vermelho"..

    comecei por formatar o disco e reinstalar o windows (apenas com o WD 80gb)... o problema persistiu...
    troquei a "Chassis Fan", pensando que pudesse estar avariada... o problema persistiu...
    troquei as memórias por outras iguais... o problema persistiu..
    reinstalei o windows no disco Seagate 160gb... o problema persistiu...


    alguem tem alguma dica, o que poderá ser?

    um abraço!
     
  2. rustyballzz

    rustyballzz Power Member

    quais sao as temps disso?

    cumpz.
     
  3. STronic

    STronic Power Member

    as temperaturas nao sao más... até que isso até acontece logo no 1º arranque...

    mas ja procurei aqui no fórum... e em principio o problema é de alguns condensadores da motherboard "inchados"... ja vi pelo menos 2 k nao parecem estar em bom estado.. :(

    ;)
     

Partilhar esta Página