1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda Q6600 OC -> 3600mhz

Discussão em 'Modding e Overclock' iniciada por spl1t, 3 de Maio de 2008. (Respostas: 20; Visualizações: 1173)

  1. spl1t

    spl1t Power Member

    Boas,

    As specs do meu pc são Asus P5E, Q6600, CORSAIR XMS2 PC-6400(800mhz) 4-4-4-12, 8800GT(golden sample), NOX PULSAR 650W , watercooling.

    Practicamente não consigo ter 3600mhz estáveis e já tentei várias configs.

    1-Tenho 1.50vcore na bios e no windows só tenho 1.43 em idle com pencil vmod ! Não percebo o porquê de ter tanto vdrop..
    2- O que mexo na BIOS praticamente é 400x9 DDR2-800 4-4-4-12 vcore 1.50 vdimm 2.16 e nb voltage tenho a 1.40. Já tive as memórias a 961mhz a 4-4-4-12 mas nao as consigo ter estáveis e antes conseguia !

    Corro prime 5 minutos e o pc reinicia e dá overclock failed. Com OCCT dura 10minutos ate reiniciar, já não sei o que fazer, gostava que me dessem umas orientacoes !

    Deixo aqui uma pic do meu sistema Instável neste momento:

    [​IMG]
     
  2. lohka_86

    lohka_86 Banido

    Aumenta a voltagem do NB, por exemplo...
     
  3. spl1t

    spl1t Power Member

    Para quanto ? é q o northbridge meti mesmo ás escuras pq nem sei qual é o default, meti 1.40 sem saber..
     
  4. yahh

    yahh I folded Myself

    O default é 1.25, salvo erro.

    Experimenta ir até aos 1.5
     
  5. spl1t

    spl1t Power Member

    Pus 1.50 agora, mas acho q é um bocado arriscado visto que quando meto os dedos no northbridge quase que fico com eles lá colados por aquilo a 1.50 é um abuso. De qualquer maneira tá a correr o ORTHOS para ver se é do nb o problema de instabilidade.
    Já agora, sabem-me dizer porque é que mesmo com o pencil vmod tenho um vdrop de 0,08 ? :s
     
  6. yahh

    yahh I folded Myself

    1.5v obviamente não é para ficarem no dia-a-dia. É pa ver se é possível chegar a alguma conclusão quanto à instabilidade.
     
  7. rav3n

    rav3n Power Member

    experimenta outras bios/activa a opçao para diminuir o vdroop da qual nao me lembro agora do nome(load line calibration?)
     
  8. spl1t

    spl1t Power Member

    O Pc acabou de reiniciar após 3 minutos de ORTHOS, logo não é do northbridge! vou fazer um update a bios como o rav3n disse para ver se as outras diminuem o vdrop, volto já !
     
  9. spl1t

    spl1t Power Member

    já fiz update á bios e o vdrop continua o mesmo. Já não sei o que fazer :s
     
  10. yahh

    yahh I folded Myself

    O teu CPU deve ser querer mais voltagem...
     
  11. spl1t

    spl1t Power Member

    mais de 1.50 para o dia-a-dia é suícidio :s
     
  12. yahh

    yahh I folded Myself

    ... ou seja não podes usar os 3.6 para o dia a dia.

    O meu E6600 é a mesma coisa. Para 3.4 vai bem, para 3.6 requer uma quantidade exponecialmente parva de voltagem.
     
  13. spl1t

    spl1t Power Member

    pois, sinto-me frustado :o
     
  14. Rangiku

    Rangiku Power Member

    da-lhe voltagem q e' o q ele quer... :D
     
  15. Ricasete

    Ricasete Power Member

    Coloca uma pic do coretemp e também do speedfan (ou everest) com o cpu em load (prime, orthos, occt, qualquer um).
     
  16. spl1t

    spl1t Power Member

    [​IMG]

    Atenção q essa foto tem o pc default @ 2.4GHZ visto q o acabei de formatar, e se o propósito é ver as temperaturas em full, a 3.6 nao passa os 38ºC(tenho uma sonda no processador). É que o acpi da board não lê bem as temperaturas ..
     
    Última edição: 4 de Maio de 2008
  17. Ricasete

    Ricasete Power Member

    As temperaturas dos cores não consegues medir com uma sonda. Quando muito consegues ver a temperatura entre o cpu e a base do cooler.

    De qualquer forma tens um cpu com um VID baixo, o que à partida indica uma boa capacidade de OC. Não é completamente linear, mas é um bom indicador.

    A maioria dos quads que tenho visto faz 3600 (estáveis) com menos de 1.43 de vcore. Com esse vid provavelmente consegues bem menos.
    Além disso, essa mobo é excelente. Lê isto.

    Se tivesse que apostar as causas para não conseguíres estabilizar o bicho:

    1º Cooling do nb. Se não consegues por lá o dedo é porque está a aquecer demasiado. Experimenta apontar uma boa fan para lá para testares. Outra possibilidade é tirares os heatpipes, meteres pasta térmica (mx-2, por ex) e voltares a montar. Tenho visto alguns casos em que a montagem deixa mesmo muito a desejar.

    2º Relaxa as mems. Pelo menos enquanto testas o cpu.

    3º Tens a bios actualizada?
     
    Última edição: 4 de Maio de 2008
  18. spl1t

    spl1t Power Member

    Comparando as temps do coretemp relativas ao cpu com as temps reais é uma grande diferenca (15ºC~20ºC) logo as dos cores também devem ter a mesma diferenca digo eu.

    Neste momento tenho o meu cpu a 3500mhz estáveis com 1.45vcore na bios no windows só detecta 1.36 em full, 1.40 em idle com vpencil mod feito o que acho ridiculo visto nao resultar quase nada ou nada mesmo. As mems tão a 930mhz a 5-5-5-15 embora consigam dar 4-4-4-12 com esta frequência.

    Tenha a ultima versao da bios a 0607, nao percebo o problema disto. a 3.5 está estável, a 3.6 nao está mesmo tendo uma VID baixa como disseste e nao ser preciso assim dar tanto vcore para obter resultados iguais a outros com vid's mais altas ...
     
  19. spl1t

    spl1t Power Member

    Acho que vou ficar pelos 3.5 estáveis tambem ninguém dá mais palpites :confused:
    Continuo a não perceber este vdrop mesmo com pencil vmod >(
     
  20. Mordorr

    Mordorr Power Member

    Faço isso na boa, com 1.425Vcore, e pencil trick....24/7.

    Tenho aquela treta ligada, de baizar a velocidade do CPU....C1E salvo erro.

    Sempre poupa o Hardware e a conta da luz...:004:


    Cumps,
     

Partilhar esta Página