1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Ajuda Q9450!!! altas temps!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Hertz, 3 de Junho de 2009. (Respostas: 10; Visualizações: 752)

  1. Hertz

    Hertz Power Member

    Tenho tido o seguinte problema,
    o meu processador apesar de tar sem OC anda sempre nos 50 40 e tal graus com o stock cooler e com o tuniq abaixa para para 40, mas em full vai aos 60 e tal no stock cooler e com o tuniq aos 50 e tal.

    Eu ja enviei para rma motherboard e tudo ja tb o processador, mas disseram que nao tinha qualquer problema, não sei o que fazer entao com overclock nem se fala........tanto com um cooler como o outro.:mad: mesmo em janeiro quando teve fresco tavam iguais!!

    Outro problema e que quando ligo o computador à energia, tanta como se for na tomada como no botao de segurança da fonte, ao arrancar o computador arranca e desliga se logo voltando a ligar, já me queixei disto aos gajos mas tb nd disseram...

    o computador e o seguinte
    Core 2 Quad Q9450 (CPU COM 3 MESES SEM ALGUM OC FEITO NELE!!) + P5E (ultima bios)+ GSKILL 6400HK (4-4-3-5) + ZOTAC 8800GT @660 EDITION + NOX 600W SLI + Seagate Barracuda 500GB 7200.12 + Seagate Barracuda 7200.11 + Hitachi 250gb 7200

    [​IMG]
    Se for preciso fazer usn testes digam..... que eu faço logo que possivel!:rolleyes:

    UPDATE PROBLEMA: a grafica a faz um chiar que à noite se ouve mais , por exemplo a meter apra baixo uma pagina de um site, ou a acarregar jogos ou a jogar, não é a ventoinha porque ja esprementei desligá la e fazia na mesma. Nã sei mesmo, tenho amigos que a enviaram com o mesmo problema e deram outra nova...

    CumpZ
     
    Última edição: 3 de Junho de 2009
  2. Weemer

    Weemer Power Member


    essas temps parecem-me completamente normais para o tempo k está.

    Quantos aos reboots, pode ser da fonte, essa fonte n é das melhorzinhas para esse quad e esses 3 discos.
     
  3. Hertz

    Hertz Power Member


    Os discos dois deles tao marados... ja testei sem nd so cpu disco motehrboard palca de som
    o essencial mesmo e é igual.
    Até a gráfica quando tá num jogo começa a chiar tipo como se fosse energia a passar quando esta a processar, será a fonte eu acho que tudo aponta para tal, também pode estar a fornecer pouca energia aos componentes e estes a notarem-se com tais problemas. tenho e uam fonte de 400 da eurotech sera que serve para testar so os componentes essenciais, para ver o problema ???

    É QUE ESTÁ TUDO NA GARANTIA POR ISSO N TENHO PROBLEMAS DE ESTAR AVARAIADA OU NAO, DEEM AS VOSSAS OPINIOES PARA AJUDAR A RESOLVER ESTE PROBLEMA
     
  4. docpt

    docpt Power Member

    Olá.
    O mesmo se passa comigo também os meus cores do meu CPU também andam altos mesmo no Inverno., o core 1 o 2 nos 40º, core 3 nos 38º e core 4 nos 25º (este ultimo nunca se altera) e estou com o Noctua NH-U12P e Arctic silver.

    PS: E estou sem OC.

    cumps.
     
  5. Hertz

    Hertz Power Member


    Mas isso e mais normal do que as minhas com artic silver e O tunqi tower!!
     
  6. Weemer

    Weemer Power Member

    fonte nova, por 61€ tens uma OCZ stealthxtream 600W na way2buy
     
  7. Hertz

    Hertz Power Member


    Mas n queria gastar antes de ver o problema mesmo! porque tou a pensar noutro projecto que vem (Home Server) e por isso n convinha nd
    gastar ...dinheiro....

    MAS ESSA FONTE TA BASTANTE EM CONTA.....

    e nao sabem testes de stress ou assim que possa fazer apra ver realmente o problema, e que acho que é demasiada a temperatura. até o P4 tem menos em oc
     
    Última edição: 3 de Junho de 2009
  8. WindWalker

    WindWalker Power Member

    Isso é normal...

    Já tive uma Asus P5K e tenho uma P5Q Pro e fazia/faz isso sempre.
     
  9. Blasar

    Blasar Colaborador
    Staff Member

    :x2: Confirmo. Tenho uma P5Q Deluxe e também faz o mesmo.

    Relativamente às temperaturas, não estão fora do normal, mas falta saber se os testes de stress foram, ou não, com o IBT.

    Também era importante (re)verificar o contacto entre a base do dissipador e o processador, pois por vezes pode ficar colocado de uma forma menos apropriada.


    Cumprimentos.
     
  10. Hertz

    Hertz Power Member

    Os testes eu proprio vou fazer alguns digam -me e nomes de alguns, que eu já não me lembro da maior parte, um pro exemplo que hoje vou deixar a fazer durante 1 hora e o OCCT.
    Mas este pc foi feito de raiz por mim e sou eu que o monto todo e tudo e logo a primeira coisa que vi foi se tava sobre o processador mas tb com o tuniq faz o mesmo...

    Eu penso é que será que o processador está direito, liso ou esta uma parte mais alta e a outra mais baixa à volta e assim só faz contacto com aquela parte (tenho de esprementar tirar e meter uma régua por exemplo e ver)
     
  11. Hertz

    Hertz Power Member

    Outro problema que me esqueci de colocar ja se encontra em cima^^

    HOJE TIVE A INVENTAR, E FIZ UM OC AO PROCESSADOR PARA 2.9 E TAL E DEU ME ISTO NO 3DMARK

    [​IMG]
     
    Última edição: 3 de Junho de 2009

Partilhar esta Página