1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

ajuda rapida

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por casaco, 23 de Janeiro de 2009. (Respostas: 1; Visualizações: 324)

  1. casaco

    casaco Power Member

    bem pessoal, nas ligações de rede tenho dois dispositivos, um é o kanguru e outro o 1394 net adapter. ambos relatam que estão protegidos pela firewall do meu sistema operativo xp. contudo se desactivar a firewall e meter por exemplo a minha favorita a zonealarm free essa indicação de protegida por firewall não aparece, sera que não estou protegido contra invasões quando uso esta firewall? porque não aparece que ambos os despositivos est~~ao protegidos por firewall tal como a de origem do windows xp?
     
  2. Kain

    Kain Power Member

    Isso aparece porque é uma funcionalidade do XP. Quando tens a firewall do XP activa ele mostra essa cena das ligações estarem protegidas.

    Existem certas firewalls que quando instalas tb vão lá por isso nas ligações, mas so porque não está não quer dizer que não esteja a funcionar. É apenas uma funcionalidade que nem todos os produtos activam por defeito tal como os anti-virus
     

Partilhar esta Página