1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda rápido!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por imake, 23 de Julho de 2012. (Respostas: 8; Visualizações: 645)

  1. imake

    imake Power Member

    Boas pessoal!
    Eu limpei um PC, ele antes ligava.
    depois eu voltei a montar e ele ligou aproximadamente 3min, ele depois desligou-se.
    Depois disso eu tirei a fonte da energia (uma nox daquelas que e preciso rezar para ligar)
    depois ela liga (da o "bip") e chega a parte do win e desliga...
    Só pode ser a fonte né?
     
  2. rexet

    rexet Power Member

    Boas!

    Ventoinha do processador está ligada?? podes começar por desligar todos os componentes e montas só ram(se forem duas ou mais tenta cada uma sozinha) cpu fonte e grafica, vês se liga e se mantém por uns bons minutos, depois ligas componente a componente dando sempre uns minutos entre cada um para detetar onde tens o problema.

    Cumprimentos
     
  3. imake

    imake Power Member

    Já fiz isso...
    é que tipo o PC liga normal, ta tudo ligado, nem mexi na board só tirei o pó(bastante que estava a tapar a ventoinha da fonte) e montei, ele liga e depois não liga mais...
    se tivesse alguma coisa mal na board dava os "bips" por isso só pode ser da Fonte.
    mas eu vou experimentar também deitar pasta térmica no cpu...
     
    Última edição: 23 de Julho de 2012
  4. FabioMitra

    FabioMitra Power Member

    verifica se esta tudo bem montado, rams, cpu cooler etc
     
  5. flajeen

    flajeen Power Member

    Fonte Nox, tudo dito. Vê se arranjas outra diferente para experimentares nesse pc.
     
  6. ITWASTHATGUY

    ITWASTHATGUY Suspenso

    Mas se o pc liga a partida não é da fonte ..Pode ser a ram ou cpu mal encaixados ou ainda el. estática de teres tocado na board e cpu sem medidas de segurança...
     
  7. imake

    imake Power Member

    Boas pessoal.
    A Fonte deixou de dar a energia que devia...
    experimentei outra, e já sei de que é a pasta térmica estava seca,e o Pc não se ligava devido a elevada temperatura.

    Não...
    Eu quando mexo no Pc sem pul. est. eu ligo a fonte a terra e com o power da fonte off mexo sem problemas
     
    Última edição pelo moderador: 24 de Julho de 2012
  8. ntafacil

    ntafacil Power Member

    se tens um pulseira, deves usa-la sempre.

    mas entao dizes que ficou resolvido?
     
  9. imake

    imake Power Member

    sim pôs-lhe outro processador que tinha cá em casa... ele vai começar a trabalhar e vai montar um PC novo.
     

Partilhar esta Página