1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Ajuda] Router WirlessBelkin F5D7235-4 + SpeedTouch 516v6 + Sapo ADSL 8Mbits

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por AFA23, 7 de Janeiro de 2008. (Respostas: 2; Visualizações: 988)

  1. AFA23

    AFA23 Power Member

    Boa noite

    O título diz quase tudo, só não diz o sítio onde surgem os problemas.

    Tenho o equipamento em cima referido, O Belkin model # F5D7235-4 , um model que a sapo me mandou que é o SpeedTouch 516v6 e o meu servidor é a Sapo, supostamente a 8Mbits.

    O que acontece é que comprei este Router Wireless, e ao tentar instalar o mesmo, sigo todas as instruções até que chego ao ponto em que depois de estar o router ligado ao pc e ao modem, ele tenta aceder à internet para verificar o tipo da minha ligação e não consegue dá-me o seguinte erro:

    [​IMG]

    Já desactivei o anti-virus, firewall e todos os softwares do género, já tentei noutros computadores, com outros sistemas operativos e nada, o que me leva a concluir que é preciso alguma configuração que não está indicada nas instruções.

    Se alguém tiver alguma pista...

    Obrigado desde já.
     
  2. AFA23

    AFA23 Power Member

    Ninguém teve este problema ainda?

    Obrigado.
     
  3. Wookie

    Wookie Power Member

    Eu também tive esse problema, mas no entanto, consegui aceder normalmente à internet por ligação Ethernet, através do router. No entanto, através de Wireless, não consigo memso. Não sei o que é que se passa. Em relação a isso, eu terminei esse assistente, tentei aceder à internet estando ligado por ethernet ao computador e conseguía bem. Já por wireless... Não sei o que fazer. Se me conseguírem ajudar, agradecia...
     

Partilhar esta Página