1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda SAPO ADSL - HELP ME PLEASE :-(

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por J[PT], 9 de Dezembro de 2004. (Respostas: 4; Visualizações: 862)

  1. J[PT]

    J[PT] Power Member

    Poix é visto que em minha casa nao consigo ter acesso á tecnologia adsl devido aos cabos da portugal telocom estarem "podres"... resolvi por adsl na casa da minha namorada e visto que ela trabalha numa empresa do grupo pt tive acesso a um tarifário especial...

    Bem mas agora vamos ao que interessa...
    Pedi o kit da SAPO ADSL PS2 (playstation2) que é aquele que vem com o modem da octal com porta de rede (rj45)...

    Já tenho a net a funcionar consegui partilhar tudo tanto em wireless como pelos pcs fixos...

    Acontece que quando quero usar o emule obtenho sempre lowid... ja desabilitei a firewal do windows xp, e ate em windows 2000 continuo a ter problemas de me ligar com hight ID.

    Agora o pior... desiguei o modem do router wireless (um cnet) e liguei directamente bao portatil, pensando que poderia ter algo mal configurado no meu router... e...low id novamente...

    Entrei na config do modem da SAPO (um octal) e desabilitei o dhcp server... ou seja tenho o meu portatilcom enderesso estático e...LOW ID novamente...

    Alguem que tenha este KIT ou um parcido que me possa ajudar...estou desesperado...sem que devo ter alguma config mal feita no modem da sapo mas ja vi tudo e nao encontro qual...ja corri milhares de threads de foruns e nada... so sei que de minha casa tenho high id...mas com modem de 56k e num hotspot da cidade de coimbra tb (coimbrashoping)

    Espero que alguem me ajude...

    Um abraço a todos.

    João Santos
    -=COIMBRA=-
     
  2. kazuza

    kazuza Power Member

    Um modem desses aqui (mas em ligação Via :P ) e sem probs de maior nos pastanços...

    Revê a configuração desse modem

    P.S: RTFM (Rad The Fuckin Manual - e verás que te indica um URL para acederes a configs. avançadas nesse modem)
     
  3. J[PT]

    J[PT] Power Member

    thanks kazua
    ja consegui ao fim de muitos dias ja tenho a mula a pastar!
    foi dificil mas conjeito cheguei lá... deu luta... agora espero que valha a pena!
     
  4. suB

    suB Banido

    ja agora podias deixas a soluçao :\ eu aposto em falta de port-forwarding
     
  5. J[PT]

    J[PT] Power Member


    Nopes...nao tinha a ver com port forwarding...


    O kit PS2 da sapo (modem octal rj45...que tras um router escondido nas configs... :x2: :x2: ) tava marado e nao deixava entrar no menu ...xxx/hide/hide.htm

    Depois de um reset de 20 seg ao modem/router la consegui entrar e fazer um forward para a porta do router wireless (porta wan) neste ja tinha as portas da mula abertas e no pc ... win xp pro sp2 tb!!!

    Agora ja tenho 2 comps com mula em high ID!!!

    Para se ter mula com id alta em 2 pcs basta no 2º pc mudar as portas para outras por exemplo 4678tcp 4677udp...e abrir no router e no windows...e ta feito...

    ja tou a ficar expert na mula :x2: :x2:

    Kualker duvida apitem!!!
     

Partilhar esta Página