1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Ajuda sff.... Nao Consigo Criar Ligação!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Cucu, 9 de Janeiro de 2007. (Respostas: 15; Visualizações: 720)

  1. Boas,.....
    Passo a explicar o meu problema....

    Adquiri recentemente um modem da D-Link, o dsl-320T. Até aí nada a declarar... o pior é quando o comecei a tentar ligar sozinho ao pc, ou com o router pelo meio... ( router da gigabyte gn-br01g).
    Ja dei 1001 voltas a isto e nao consigo fazer com que ele se ligue ao Sapo. A situação é do genero: Modem -> Router -> PC..... a ligação de rede aparece a confirmar que esta tudo bem, no entanto quando tento abrir a net mete-se a procura do site e nao abre....

    será que alguem me pode ajudar sff..... antes que vá buscar um martelo.....
    obrigado desde já....
     
  2. xupetas

    xupetas Banido

    o router consegue-se ligar sem problemas?
     
  3. luikki

    luikki Power Member

    consegues aceder ao modem através do browser?
    colocaste o user name e a pass do sapo?
     
  4. boas....
    sim, coloquei a pass e user... ja tenei em modo bridge... tb n acusa nada...
    e sim, o router funciona (ja o experimentei na casa de um amigo)
    .......
     
  5. luikki

    luikki Power Member

    e já experimentaste só com o modem ligado ao pc?
    já eliminaste/desactivaste a ligação que tinhas anteriormente?
     
  6. boas...
    ja experimentei so com o modem antes de retirar a ligação da sapo... depois de retirar esta..... so me falta formatar o disco.... ou ir buscar um martelo.....
     
  7. luikki

    luikki Power Member

    vamos com calma.....
    liga novamente o modem que tinhas antes e vê se sincroniza e se consegues ter net.....
     
  8. pois, é com esse que estou na net.....
    mas isto é modem usb... e tá-me sempre a cair... por isso é que queria mudar.....
     
  9. luikki

    luikki Power Member

    o facto de estar sempre a cair poderá indicar um problema na tua linha....
    sugiro que desligues a net, faças a desinstalação dos drivers do modem que estás a utilizar, que desligues o cabo usb quando for indicado, que elimines as ligações que estão visíveis nas opções da internet no painel de control e que faças uma limpeza ao registo com o mv regclean e com o ccleaner. podes também correr o spybot para ver se não há por aí bicharada....
    se não tens estes programas instalados faz o download antes de desligares a net....
    depois, instala o teu modem novo, seguindo as instruções do manual.....
    e volta cá para dizer como correu!
     
  10. :confused: ......
    Ainda nada.... de volta a me ligar ao sagem.... grrr..

    Ora fiz como disseste....
    Actualizei o adware e spyware.... corri-os..... ficou limpo....
    desistalei o sagem... fiquei sem ligação....
    depois fui ligar o D-link.... corri o wizard... preenchi os campos do isp (user e pass)
    conclui o wizard e continua na mesma.....

    Acho que sempre vou dar umas marteladas hoje... :mad:

    Mais alguma sugestão??.... Eu nao costumo ter grandes problemas com pc's mas este ta-me a tirar do sério....
     
  11. luikki

    luikki Power Member

    reiniciaste o pc entre a desinstalação do sagem e a instalação do d-link?
    como estão as luzes do d-link?
     
  12. .... voltei a repetir o processo com o reiniciar pelo meio e nada....
    as luzes do d-link estao normais....
     
  13. luikki

    luikki Power Member

    normais....quer dizer o quê?????? por favor confere com o manual...
     
  14. digo normais conforme o k esta escrito no manual sim....
     
  15. luikki

    luikki Power Member

    uma das luzes não deverá estar acesa...a gora não me lembro qual é....
    não tens hipótese de testar o modem com outro pc?
     
  16. pois... testar tenho mas só amanha a tardinha/noite....
     

Partilhar esta Página