1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas Técnicos ajuda sff. partilha de net (foi desactivada pelo administrador de rede?)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por white_mobb, 12 de Maio de 2009. (Respostas: 3; Visualizações: 1005)

  1. white_mobb

    white_mobb Power Member

    boas. eu tinha isto a funcionar mas n sei o que se passou que agora nao consigo partilhar a net. tipo o modem com a placa de rede. diz que a partilha de rede foi desactivada pelo administrador de rede e eu sou o administrador. :s
    alguem me pode ajudar?
    cumps

    [​IMG]
     
    Última edição: 12 de Maio de 2009
  2. PiKa_

    PiKa_ Power Member

    tens que fazer um bridge entre as placas. o melhor sera mm correr o wizard..
     
  3. white_mobb

    white_mobb Power Member

    como assim? podias explicar melhor? nao sou muito bom nisto de partilhas de rede.. mas ja tive isto a funcionar bem nao sei pq agora ficou assim sem mudar nada. eu carrego em cima de uma das redes e a ligaçao bridge aparece a cinzento nao dá para escolher..

    passado uma semana e ainda nao consegui resolver.. ninguem sabe como resolver? :\
     
    Última edição pelo moderador: 19 de Maio de 2009
  4. white_mobb

    white_mobb Power Member

    volto a desenterrar o topico visto que ninguem respondeu passado tanto tempo..
    fds ninguem me consegue ajudar a resolver este problema ???????
    tenho a certeza que alguem aki sabe como o fazer.. pf ajudem!!!
    ja dei a volta a isto e nao consigo resolver..preciso mesmo de por isto a funcionar mas n queria ter que formatar o pc!
    pffffffffffffffffff ajudeeeeeeeeeeeem :P
     

Partilhar esta Página