1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda tablet android

Discussão em 'Tablets' iniciada por camsarria, 16 de Setembro de 2012. (Respostas: 4; Visualizações: 974)

  1. Boa tarde; adquiri um tablet importado de Hong kong. De momento tem o android ICS 4

    http://www.onda-tablet.com/onda-v711-dual-core-android-tablet-pc-cortex-a9-hd-wifi-2160p-hdmi-16g.html

    O
    tablet tem-se comportado bem na ultima semana, mas hoje decidi ir ao youtube e reparei que sempre que la vou tenho um time out erro 101, o mesmo acontece no facebook, atraves do google chrome.

    Tentei outro browzer, e no firefox consigo aceder aos sites mas no youtube tenho um "erro de rede" quando tento ler um video. O tablet tem o codec flash instalado, e da o mmo erro quando tento uma versao html 5 do youtube.

    Alguem teve este tipo de problema e sabe a soluçao? Tenho acesso ao youtube no meu desktop, laptop e smartphone.

    Cumprimentos

    Carlos Sárria
     
    Última edição: 16 de Setembro de 2012
  2. poptrolha

    poptrolha Power Member

    eu tenho um tablet barato tambem e faz algo muito parecido o meu tem androi 4.0.3 salvo erro, e segundo pesquisei o erro deve-se a qualquer coisa da adobe ter descontinuado o flash para android ou algo assim.
    corrijam-me se estou enganado, mas uma das opçoes para ver videos youtube no tablet meu é mudar uma opçao k ta no browser e mete em ''modo'' de PC algo assim e ja le os videos, mas deixa de a pagina do youtube t o mesmo aspecto, e fica ovideo em tela inteira
     
  3. Ok a sugestao resultou, ja consigo ver o youtube, é pena so conseguir ver no firefox, o chrome esta a dar os mesmos problemas,

    Muito agradecido

    PS Ja agora, como impeço o android de desligar a rede quando entra em standby? é chato estar a fazer downloads e estes pararem sempre que o tablet entra em standby.

    Carlos Sárria
     
  4. Anistruk

    Anistruk I folded Myself

    Nas definições avançadas do wifi vais ao menu e tens uma opção de manter ligado.

    Cumps
     
  5. poptrolha

    poptrolha Power Member

    Então aproveito que se fala aqui do paradigma flash e android... O meu androi ao abrir este site não me aparece o fundo amarelo, fica um cubo com um G numa das faces semelhante ao G do google... significa que estou ferrado com sites k tenham muito flash como esse não é? Também não me aparece as animações das maquinas a andar, mas aparece as letras, a dizer os links e isso, mas os links não funcionam correcto...
    BTW, eu trabalho com agricultura e tractores, por isso que meti esse site, pois é uma maneira de divulgar os produtos melhor que a tipica brochura e a canetazinha e chapéuzinho, com as brochuras em PDF e fotos e videos á mão, isto funciona no negócio
     

Partilhar esta Página