1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[AJUDA] Temperaturas da board M3A78-EMH HDMI

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Totoro, 24 de Maio de 2008. (Respostas: 8; Visualizações: 988)

  1. Totoro

    Totoro Folding Member

    Boas,

    Como o título indica, precisava que alguém com uma board destas pudesse fazer um teste com o Speedfan ou Everest e colocasse aqui os resultados.

    Já agora se tb tiverem uma GA-MA78GM-S2H e quiserem testar agradecia.

    O problema é o seguinte, tenho uma Gigabyte igual à que referi, e na bios a temperatura está normalissima, mas correndo o Speedfan dá-me uma Temp3 de 79/82 ºC e quando uso o Everest e faço um stress test de 30 minutos sobe para 87 ºC.

    Já andei por vários fóruns e parece que é uma "caracteristica" da board, tb li que essa Temp3 supostamente é o Northbridge.

    O que quero é comparar as temperaturas da Gigabyte com as da Asus. Sei também que há uma board da ECS que tb usa este Chipset.


    Obrigado desde já
     
    Última edição: 24 de Maio de 2008
  2. rustyballzz

    rustyballzz Power Member

    actualiza a bios, isso pode ser um bug.
    de qualquer maneira muda a massa termica e aperta bem o cooler.

    cumps.
     
  3. Totoro

    Totoro Folding Member

    Eu li que várias pessoas têm o mesmo problema, acho que é mesmo característica da board, apenas queria comparar com a Asus com chipset igual.

    Já mudei a massa térmica (Artic Silver 5) e coloquei de novo o cooler, mantém-se as temperaturas.

    Os 79/80ºC não devem ser do CPU, talvez do NB, pois na BIOS dá-me 27/30ºC.

    Cumps
     
  4. Mig

    Mig Power Member

    Acabei agora de montar um sistema com uma Asus M3A78 EMH HDMI e um Athlon 4400+ X2 e tenho temperaturas de 73ºC em idle, só a olhar para a BIOS! :wow:

    [​IMG]

    O cooler é o que vem com o CPU, e está bem montado.
    Já verifiquei, instalei outra vez, troquei a pasta térmica e tudo, não há hipótese de ser do cooler.
    Ao toque o CPU não parece estar a 73ºC, mas como a Mobo dá essa info, até assusta...

    Já actualizei a BIOS da versão 802 para a última oficial da ASUS (902) mas ficou na mesma.


    Alguém tem alguma dica?
     
    Última edição: 22 de Junho de 2008
  5. rustyballzz

    rustyballzz Power Member

    qual é o vcore que esta na bios?
    tens a opçao quiet fan activada?
     
  6. Mig

    Mig Power Member


    Que eu tenha visto não tem opção para alterar o Vcore, por isso está default.
    O que a bios lê é 1.328 V, como se vê no screenshot que pus no post anterior.

    Já liguei e desliguei a Q-Fan, já liguei e desliguei o Cool 'n Quiet, mas as temps estão na mesma...
    Aliás, agora de manhã (mais quente do que de madrugada) chegam aos 80ºC e o PC desliga-se sozinho...

    Nunca tal me aconteceu...
    E o cooler está bem montado, disso tenho a certeza...

    Será que o cooler é fraco para o CPU (não devia, é o de origem) ou será que a Bios está a medir mal a temperatura?
    É que ao toque o cooler está fresquinho, não deve passar dos 35ºC, mas não tenho aqui nenhum termómetro para ir lá testar...
     
    Última edição: 22 de Junho de 2008
  7. Mig

    Mig Power Member

    Bem... em jeito de desespero voltei a tirar, voltei a pôr um niquinho de pasta térmica no meio do CPU, pousei o cooler e o CPU foi (finalmente) para uns mais frescos 38ºC.

    Se me contassem eu não acreditava...
    Já instalei dezenas de CPU's e nunca tal me tinha acontecido...
    Enfim, há coisas do caraças!...

    Está resolvido. :P
     
  8. Globlos

    Globlos Power Member

    Bem, aproveitando a thread do gonçaloforte, alguem me sabe dizer quais se é normal o Cooler do NorthBridge estar sempre muito quentinho? :P

    Thanks
     
  9. 2970713

    2970713 Power Member

    Eu acabei por desistir da minha GA-MA78GM-S2H.
    Tive-a deste Abril até Outubro sempre com temperaturas extremas, até que por necessidade tive de apertar um bocado com o processamento de dados e a board não aguentava.

    Conclusão, enviei-a para RMA e vou troca-la por uma M3A78 da Asus.

    Nunca devia ter deixado de optar por mobo ASUS.
     

Partilhar esta Página