1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda Thomson TCM425

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Makubex Pt, 20 de Novembro de 2006. (Respostas: 4; Visualizações: 4258)

  1. Ola a todos, desde ja gostaria de agradecer toda e qualquer ajuda que possam disponibilizar à minha pessoa.
    Passemos então ao problema , que é ... recentemente adquiri um thomson tcm425 e nao o consigo ligar atraves de ethernet de maneira nenhuma ... por usb ele anda que parece manteiga ... por ethernet nem com bolachas la vai.
    Ora, eu nao faço ideia do porquê desta situaçao por isso nao posso dizer mais informaçao que pudesse ser util. Peço entao que se alguem souber pelo menos por onde começar para solucionar este problema ... dê uma ajudinha

    Obrigado a todos e fiquem bem

    PS: Qualquer informaçao que precisem peçam, que só nao a dei porque ando mesmo a nora
     
  2. FASC

    FASC Power Member

    Pode parecer estúpido o que vou dizer, mas já experimentaste desligá-lo da energia, ligar via Ethernet e só depois ligar o cabo de energia? É que estes modems têm "memória": se já o tiveres ligado via USB, só aceita ser ligado via ethernet quando o desligares da energia, e vice-versa.

    Tens a certeza que quando o ligas por ethernet estás a configurar a placa de rede do teu computador para aceitar ser configurada via DHCP?


    Hugs.
     
  3. Isso da memoria ja sabia, por incrivel que possa parecer lol, por isso ja tentei de todas as maneiras e feitios, mas obrigado na mesma, as vezes as pessoas esquecem-se do mais obvio.
    agora ... DHCP ?? isso é algo que eu era suposto saber o significado ? eu sou mm azelha sry, informatica nao é o meu forte.
     
  4. FASC

    FASC Power Member

    Vais ao Painel de Controlo -> Ligações de Rede. Aí escolhes a ligação de rede à qual o modem está ligado (isto depois de o teres desligado da energia, ligar via ethernet e voltar a ligar a energia), clicas com o botão direito do rato sobre essa ligação -> Propriedades.

    Nesta nova janela, seleccionas o item "TCP/IP (Protocolo Internet)" e clicas no botão "Propriedades". Nessa nova janela escolhes as duas opções de configuração automática.

    Depois de configurares esperas uns 2 minutos. Se continuar a não dar, desliga a energia do modem, espera 30 segundos e volta a ligar.


    Hugs!
     
  5. Hey again

    Nada feito ... ambas os items ja estavam seleccionados. Mesmo assim esperimentei desmarca-los e voltar a marca-los ... continua sem dar.
    Não vejo fim a isto !! >(

    De qualquer maneira obrigadão pela ajuda que tens dado.
     

Partilhar esta Página