1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda urgente

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Sadbon, 16 de Janeiro de 2008. (Respostas: 18; Visualizações: 727)

  1. Sadbon

    Sadbon Power Member

    Boas!!


    O meu pc não arranca! Depois de carregar no interruptor apenas liga o led frontal, indicando estar ligado, mas não mostras outros sinais de vida!
    O que poderá ser e como poderei reparar?
     
  2. rustyballzz

    rustyballzz Power Member

    boas.
    so abrindo a caixa e começando a desmontar peças ate arrancar.
    se nao sabes nao mexas e leva o pc a um tecnico.

    cumpz.
     
  3. Warlord

    Warlord [email protected] Member

    ja exprimentaste desligar da tomada e voltar a ligar?

    senao vais ter de o abrir e comecar a tirar pecas...
     
  4. Sadbon

    Sadbon Power Member

    poderá ser a fonte?
     
  5. Warlord

    Warlord [email protected] Member

    poder pode, mas tb pode ser do cpu, da memoria, ou da board...
     
  6. Sadbon

    Sadbon Power Member

    Na tua opinião, o que achas mais provável?
     
  7. jota WA

    jota WA [email protected] Member

    Assim de repente pode ser tudo e pode não ser nada de especial!
    1º - que sistema tens?
    2º - isso aconteceu de uma hora para outra,ou o pc é novo e aconteceu já na 1ª vez que o ligaste?
    Cumps
     
  8. Sadbon

    Sadbon Power Member


    Não o pc não é novo! tenho um pentium 4 de 3.6, com 512 ram e 128 gráfica
    Sim aconteceu de repente, mesmo desligado! PS- Tinha-o formatado dois dias antes!

    obg e cumps!
     
  9. technon

    technon Power Member

    Nao te aparece o ecra de boot ou post?

    cumps
     
  10. Sadbon

    Sadbon Power Member

  11. Warlord

    Warlord [email protected] Member

    mas as ventoinhas comecam a rodar, certo? plo menos a da fonte e do cpu?
     
  12. technon

    technon Power Member

    Deve ser fonte ou motherboard..

    Abre a caixa e faz o que o warlord disse...


    cumps
     
  13. Malcom115

    Malcom115 [email protected] Member

    Ouves pelo menos os discos a arrancar?
     
  14. Sadbon

    Sadbon Power Member

    Não, nem o disco nem as ventoínhas!
     
  15. Sadbon

    Sadbon Power Member

    Troquei de fonte e o problema continua, poderei deduzir que se trata da motherboard?
     
  16. Warlord

    Warlord [email protected] Member

  17. Sadbon

    Sadbon Power Member

    Desliguei o HDD e arrancou... Mudo o Disco?
     
  18. Warlord

    Warlord [email protected] Member

    volta a ligar e ve se fica bom, se continua mau, deve ter ido a vida, mas e kestao de exprimentar noutro pc...
     
  19. Sadbon

    Sadbon Power Member

    Obrigado a todos e por tudo, foram uma boa ajuda!!!!
     

Partilhar esta Página