1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda... Urgente

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por TeKerZein, 16 de Abril de 2005. (Respostas: 2; Visualizações: 640)

  1. TeKerZein

    TeKerZein 1st Folding then Sex

    Tenho 1a rede sem fios cm o router USRobotics 8054...
    Ñ foi alterado nada na configuração.... O que acontece é o seguinte:
    - Ñ csg ter acesso a determinadas paginas uma delas a da netcabo... e quando é pra entrar no hotmail, ponho o mail a pass mas dps nao sai dali...
    - No msn messenger, ñ csg conectar-me e ele não identifica o tipo de ligação...:confused:
    [​IMG]

    Ora sem ninguem mexer sem nd.. perde-se acesso!? Estranho... estou farto de dar voltas e ñ descubro a razao... :(
    Alguem me pode dar algum conselho...

    Muito obrigado.
     
  2. RazerX

    RazerX Power Member

    Este nick pertence ao meu irmão...

    Estive agr aki a fzr um teste desliguei o cabo do modem no router e liguei directamente no PC do meu irmão e ja consigo entrar em tudo!
    A unica diferença k existe é a seguinte:
    Knd estou no router o IP do modem é o seguinte XXX.XX.XXX.0 e knd estou directamente no modem a terminação do IP é: 60

    Ker isto dizer alguma coisa??? :confused:
    Estou a passar-me com esta cena... >(

    Ajudem-me por favor se alguem poder dar algum conselho agradecia!
     
    Última edição: 16 de Abril de 2005
  3. TeKerZein

    TeKerZein 1st Folding then Sex

    Pois é consegui ja dar com o bicho de 7 cabeças... :lol:

    Os nossos amigos da netcabo, tinham de desapontar novamente... Era mm por causa do IP. Logo k o router assumiu um IP novo. la consegui eu entrar em td! a imagem do messenger mostra cm sempre tinha sido...

    [​IMG]

    Obrigado na mesma e espero que alguem k possa a vir o mm problema, possa vir a dar conta do recado cm a ajuda deste tópico!

    Cumprimentos
     

Partilhar esta Página