1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajuda Urgente !!!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por PaiDaMorte, 26 de Maio de 2005. (Respostas: 8; Visualizações: 825)

  1. PaiDaMorte

    PaiDaMorte Power Member

    Viva , prciso de ajuda urgente j]a que estou farto disto.

    Estu farto de instalar o windows e o mesmo problema mantem/se.

    Ora vai aqui a explica;ao. eu instalo o windows , drivers e ate aqui tudo bem.

    Mas quando come;o a instalar os programas que uso normalmente , nao consigo aceder a algumas coisas , como ppor exemplo , instalar alguns aplicativos , aceder a controlo de volume , vou ao control panel e la nao entro em algumas aplicacoes , assim omo no paint . So para dar alguns exemplos , outros ainda funcionam , mais ou menos a maioria , mas outros nada. Os programas queeu instalo sao , messnger 7.0 winrar , AVG , outpust
    Microsoft anti spyware , ad aware , depois faco reboot e os problms que acima referi acontecem , qual dos programas e que lixa o winxp todo _
     
  2. Bzaina

    Bzaina 1st Folding then Sex

    penso k deve ser má configuração da tua parte ou entao é do outpust (seja lá o k isso for) pk de resto eu tive isso tudo no portatil do meu pai e nao houve problema nenhum.
    Mas isto sou eu...o melhor é esperares por uma resposta de kem perceba do assunto
    Um abraço
     
  3. kazuza

    kazuza Power Member

    Descrimina a versão do SO que queres instalar e aplicações ...
     
  4. PaiDaMorte

    PaiDaMorte Power Member

    Ok , eu ja instalei , desta vez uma intalaçao limpinha.

    Pus so os drivers da mobo , da placa grafica ( DNA ) , o avast e o firefox.

    quando reinicio , puff , mesmo problema again.

    O que eu reparei sempre , e que sempre que instalo o winxp , pede um nome para a maquina , e eu coloco nome e password.

    Depois pede um nome para user , eu tento por esse nome mas nao consigo , diz que nao da esse , admnistrador e guest salvo erro.

    Será disso ?
     
  5. ShadeX

    ShadeX Power Member

    Não dá pq ja existem...
     
  6. Max[x]

    Max[x] Power Member

    ... não dá porque deves estar a colocar o nome do user igual ao da máquina. !?
     
  7. Procyon

    Procyon Power Member

    Hum... parece-me muito sinistro, mas pode ser algum problema com o disco...
    Eu não sei como o psl em geral faz, mas eu não meto nada no administrador... não és obrigado. E se te pedir pra meter a 'pass' do 'admin' carregas só 'enter'.

    Não sei... talvez, talvez não. :D
     
  8. ShadeX

    ShadeX Power Member

    Essa de deixar a password de admin em branco é brilhante.

    Xa ver....

    Spyware Mauzao: Ohohoho, xa ver se ganho previlegios de admin.... Run As, Administrador, Password blank... Olha, funciona... Siga pra bingo...

    despoix vem o amigo ...

    Virus fdd: Hmmm, xa ca ver... Run As, Administrador, Password blank... Uiii, vou-me já instalar por todo o lado...

    ...

    É por essas e por outras que ppl como eu tem de ganhar a vida a limpar PCs das maravilhas que acontecem em vez de estar a usar o $$$ do cliente pra melhorar a máquina. Mas tudo bem, continuem a correr como admins e de preferência sem passwords...
     
  9. iznougud

    iznougud I quit My Job for Folding

    ShadeX : tens todo o meu apoio nisso.... passes de admin nulas são optimas...

    Voltando ao problema: usaste sempre o mesmo cd de instalação ou usaste vários?

    Isso esta-me a parecer um cd marado... se já tentaste com versoes diferentes retiro o que disse.

    Ajudava se, como o kazuza disse, indicasses o Sistema Operativo que estas a utilizar.

    Faz um scandisk ao disco... é uma hipótese remota mas ele pode estar danificado
     

Partilhar esta Página