1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

.:AJUDA::XP COM SP2::MSN, VOIP e CENTRO DE SEGURANÇA COM ERRO:.

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por D33P, 22 de Maio de 2007. (Respostas: 5; Visualizações: 787)

  1. D33P

    D33P Power Member

    boas pessoal.

    precisava da vossa douta ajuda, uma vez que eu sou uma anta, para o seguinte problema.

    há cerca de duas semanas comecei a notar a minha net mais lenta e a ter dificuldades por exemplo para entrar em servidores do steam (para jogar cz) o que me demora muito e faz com que as primeiras dez tentativas sejam infrutiferas.

    agora, há cerca de 3/4 dias não consigo abrir nem o voipbuster nem o live messenger, dá-me sempre mensagem de erro. desinstalei e voltei a instalar e o problema mantém-se.

    hoje, reparo que no painel de controlo do windows não consigo abrir o centro de segurança, todas as outras opções do painel funcionam menos essa...

    tenho como antivirus o avg free edition que agarrou 3 ou 4 trojans que eu apaguei mas continua tudo na mesma.

    já li na ajuda do windows sobre estes sintomas mas nada do que li me ajudou.

    help???
     
  2. D33P

    D33P Power Member

  3. Scarecrow

    Scarecrow Power Member

    Faz o download do spybot e CCleaner e corre-os para tentar limpar a "bicharada"

    Cumsp
     
  4. Romani48

    Romani48 Power Member

    EDIT: Corre os com o Restauro do Sistema Desligado.. e depois do modo normal corre em modo de segurança outra vez..
     
  5. D33P

    D33P Power Member

    fiz isso tudo. encontrou umas cenas (nada de relevante) e continuo sem conseguir abrir o msn e o voip.

    o avg também não detectou nada.

    mais palpites?
     
  6. lfernandes

    lfernandes Power Member

    já experimentaste outro antivirus e antispyware? experimenta o AOL antivirus e o adaware a ver se encontra mais alguma coisa
     

Partilhar esta Página