1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

AJUDEM-ME! =( problemas com net

Discussão em 'ISPs' iniciada por turtle00, 11 de Setembro de 2008. (Respostas: 13; Visualizações: 848)

  1. turtle00

    turtle00 Power Member

    Pessoal nao sei o que se passa com o meu pc, após alguns downloads de vários jogos, agora tentei abrir a net em diferentes páginas e não consigo. Claro, pensei que com tantos downloads um virus surgisse, utilizei o Mcafee que é o antivirus que tenho instalado no momento (e nnca me deixou ficar mal) e varri o meu pc de virus(2x)...ok, encontrou cerca de 18 virus e eliminou-os todos...mas a internet continuou mto mto lenta, nao abre pagina nenhuma e fico mesmo mto tempo a espera...
    Já tentei o Explorer, já tentei o Mozilla...nada dá! Estou mesmo chateada com isto...
    Se alguém me poder dar alguma dica ficava mesmo muito agradecida =(
    Também tenho o meu pc com todos os sims 2 instalados e com muitas fotografias (apenas 30G de 140 estão livres)...mas não sei se será esse o problema da minha lentidão, porque quando eu abro pastas, elas abrem normalmente com a mesma rapidez de sempre...e digo pastas cmo digo programas, jogos, etc...
    por favor ajudem...
    nao sei mesmo o que fazer!

    CUmps a todos e fico a espera....
     
  2. Star-Child

    Star-Child Power Member

    Seria importante dizer qual é o ISP e tarifário.
     
  3. Joeski

    Joeski Power Member

    ou é do ISP ou um virus qualquer manhoso que ai tens..
     
  4. CesarLuc

    CesarLuc Power Member

    Ou a config da Firewall... já me aconteceu um problema paracido, mas a causa é mã configuração da Firewall...
     
  5. mauro1855

    mauro1855 I'm cool cuz I Fold

    Nunca usei MCafee, mas se dizes que fizeste scan e apanhaste 18 virus, então axo que o AV não tá a fazer grande trabalho. Um bom antivirus apanha os virus em tempo real assim que eles entram no computador....
    Tenta reiniciar o computador, ver se já consegues...
    Cumps
     
  6. Eu recomendo-te o Avira Free AV,pois faço download a toda hora e não me lembro de virus nenhum ter me penetrado no Pc.E já agora tenta também apagar os ficheiros tempórários,cookies,etc.
     
  7. Hacker007

    Hacker007 Power Member

    a nivel de antivirus acho que o melhor e mais leve que podes ter é o nod 32 (recomendo fortemente...)

    agora a nivel do teu problema tenta:

    - iniciar uma pagina da net com firewall desligada ( nao te metas em sites complicados tenta so o google...)

    - como o panoramix disse " apagar os ficheiros tempórários,cookies,etc. "

    - vai ao cmd (comand) e escreve " ipconfig /flushdns "

    - se tens um router desliga-o e deixa o desligado alguns 30 segundos

    - se o problema continua instala o hijackthis --> da uma vista de olhos aqui (é um programa para ver de malwares, spywares etc... muito bom)

    ja agora que SO tens ? vista ?
     
    Última edição: 12 de Setembro de 2008
  8. Blue Zee

    Blue Zee Power Member

    Sugiro tente este procedimento.
     
  9. turtle00

    turtle00 Power Member

    Pessoal obrigada pelas dicas!
    é verdade, ainda existe outro sintoma: quando eu escrevo, ficam a faltar letras =( e so acontece quando escrvo na nternet ....pareçe q a net bloqueia durante uns instants e faz com que o teclao deixe d funcionar...

    tnh windows vista e net cabo

    de vez em quando apareçe-me uns sites a dizer que estao a varrer o meu pc de spywars e cens assim....mas nem sao registados por isso duvido mto....
     
  10. rjmpires

    rjmpires Power Member

    entao tá tudo dito! spyware :x2:

    se souberes ir ao registo apagar virus/spywares/bots entao safaste.. senao é complicado. é bem provavel q esse spyware ja se tenha multiplicado umas quantas vezes... o mais aconselhavel é o Format!
     
  11. Blue Zee

    Blue Zee Power Member

    Já fez o que eu sugiro aqui?

    Se não resolver temos mais armas para tentar resolver, nomeadamente o HijackThis.

    Zee
     
  12. turtle00

    turtle00 Power Member

    pessoal desde já agradeco-vos todas as dicas e ajudas possiveis que me forneceram, algumas foram testadas, infelizmente sem sucesso, mas mesmo assim, obrigada por tudo mesmo!
    Por fim, isolei-me um pouco e tive uma ideia que me solucionou completamente o problema, pelo menos aparentemente...mudei para outra área (utilizador) do meu pc. Desapareceram os problemas todos da minha net =) tratei d passar todos os meus documentos, imagens, etc de uma area pa outra e correu td bem.
    Tenho o pc pareçe que novo em folha! Mas quero mesmo agradecer-vos toda a vossa paciencia ;) se precisarem de algo, já sabem a nha alcunha.

    Cumps e obrigada!
     
  13. Blue Zee

    Blue Zee Power Member

    Mas o teclado continua a falhar...?:lol:
     
  14. turtle00

    turtle00 Power Member

    Já nao ;)
    esta tudo perfeitamente normal...
    bgada por td Blue Zee
     

Partilhar esta Página