1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Ajudem ! Prob. no Windows XP PRO.

Discussão em 'Windows Desktop e Surface' iniciada por Tecnoboy, 11 de Agosto de 2003. (Respostas: 58; Visualizações: 3158)

  1. Tecnoboy

    Tecnoboy Power Member

    Hoje já é a 3ª vez que me aparecem estas mensagens de erro, sem razão aparente e depois o pc reinicia automáticamente, sem me ser possível alterar este comportamento dele, uma vez que não sei o que está a causar isto, que me parece acontecer automáticamente.

    O que poderá ser ? E principalmente, como resolvo ? Ajudem-me sff :(
     

    Ficheiros Anexados:

    • erro2.jpg
      erro2.jpg
      File size:
      25,1 KB
      Visualizações:
      363
  2. Tecnoboy

    Tecnoboy Power Member

    aqui fica o 2º erro que ao aparecer reinicia o pc :(
     

    Ficheiros Anexados:

    • erro.jpg
      erro.jpg
      File size:
      18,9 KB
      Visualizações:
      349
  3. Karski

    Karski Power Member

  4. SmAsHiNgMaNsOn

    SmAsHiNgMaNsOn Power Member

    Entrei no irc a cerca de 30mins... e neste espaço ja 3 amigos meus me contaram de casos identicos, reboot do nd e de mins a mins e c a mm msg de erro... Se souberem cm resolver isso digam... :|

    *passado um bocado :P *

    Vao a iniciar - executar - services.msc, depois as propriedades dos 2 RPC's q la tao na tab "recovery" poes drops em todas as "Take no Action" e ja ta...

    Se entretanto aparecer a countdown pro restart façam iniciar - executar - shutdown -a
     
    Última edição: 11 de Agosto de 2003
  5. DreamOn

    DreamOn Folding Member

    Akabou de me akontecer o mesmo!!
     
  6. Vandrare

    Vandrare Power Member

    ISTO FOI ESKESITO!
    Tb me aconteceu a mim agora mm e so aconteceu knd vim aki ao forum!!!
     
  7. Crusher

    Crusher Power Member

    A mim também... e nem mexi nada no sistema...


    Anda merd@ a circular on-line.


    Neste momento já terei de fazer novamente shutdown...LOL!

    EDIT:bye bye :D
     
  8. Vandrare

    Vandrare Power Member

    E voulto me a acontecer agora!
     
  9. SmAsHiNgMaNsOn

    SmAsHiNgMaNsOn Power Member

    Vejam o meu edit :P
     
  10. Biruno

    Biruno Power Member

    Ia por um post com o mesmo erro, mas j]a vi que tb aconteceu a varias pessoas!!

    Tinha 2 computadores ligados em rede a um router, mas fui ligar directamente o meu ao modem!! Passado uma hora começa a acontecer esse problema. Ligo o computador e poucos minuots depois bimba...la aparece isso!

    Agora voltei a por a rede com estava e fiz um restore do sistema. Já tá há um bocado sem fazer!

    Alguem sabe o que é?
     

    Ficheiros Anexados:

    • erro.jpg
      erro.jpg
      File size:
      43,1 KB
      Visualizações:
      281
  11. Karski

    Karski Power Member

  12. Vandrare

    Vandrare Power Member

    Poix, esse patch n tem suporte pa portugues...(pelo menos amim)
    Formatei o disco...ja o tinha formatado 8 vezes antes de ontem...
     
  13. 777

    777 Power Member

    aconteceu-me o mm e a mais 2 amigos
    o que eu descobri foi que o ficheiro msblast.exe corria em background, e que estava no windows/system32 e qd apagavas, ele voltava a aparecer qd dava o erro. mto provavelmente tem qq coisa a ver com esse ficheiro.
    Quando eu instalei uma firewall e bloquei o acesso desse ficheiro á net ele parou com os reboots. e até agora tou assim...

    vou esperimentar o patch da microsoft

    **EDIT**
    O patch resolve o prob
     
    Última edição: 11 de Agosto de 2003
  14. Baía

    Baía Power Member

    Mas ng sabe pq é q isso começou a acontecer... até agora... a mim n me aconteceu nada disso!
     
  15. HadHoc

    HadHoc Power Member

    A mim tb me aconteceu essa cena! e a um colega meu...

    So agora é que vi este topico, isto ja tava a chatear-me a cabeça levou format.... :P (tb ja tava a precisar)

    []'s
     
  16. Snaitas

    Snaitas Power Member

    Bem, apanhei ontem um virus que não consegui arrancar de maneira nenhuma pk estava num ficheiro importante do windows,e hj tive de reformatar.Vou á internet com o windows ''de fresco''e começam-me a aparecer estes erros!Já estava a pensar que ainda tinha o virus e que para alem do format ainda tinha de lavar o disco rigido com agua e sabão!
     
  17. Any

    Any Power Member

    parece q os acarus descobriram o mais recente bug do windows... isso ja saiu na outra semana... realmente ha exploits feito mto rapidamente :eek:
     
  18. FELiYCORA

    FELiYCORA 1st Folding then Sex

    isso so me acontece qnd termino um processo do windows (system), ja nao sei qual é o nome do processo, mas talvez a voces ta a dar um erro nesse processo e ele termina, e o windows como precisa desse processo reinicia.
     
  19. Rudzer

    Rudzer Power Member

    a mim tb....no mesmo espaço de tempo varios amigos e conhecidos telefonaram-me a pedir ajuda :p lol
     

Partilhar esta Página