1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ajudem_me Urgente

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Ashlazr, 3 de Dezembro de 2007. (Respostas: 9; Visualizações: 721)

  1. Ashlazr

    Ashlazr Power Member

    Tenho um telemodem Vodafone Connect Box e não consigo instalá-lo no portátil....ele tem o windows xp media center... o que me falta?
    ninguém sabe?
    se tiverem ideias apresentem...
     
  2. rastilho

    rastilho Power Member

    tenta passar as drivers para uma pendrive e depois instala partir de la
     
  3. Ashlazr

    Ashlazr Power Member

    já fiz isso...e nada...lol
     
  4. Exprimenta desactivar programas de aranque. Por acaso é um HP? run > msconfig.
    Verifica também se tens a ultima firmware.
    Por vezes o norton também não se dá muito bem com estas placas.
     
  5. Ashlazr

    Ashlazr Power Member

    Sim é um HP...

    Ok obrigada pela informação vou tentar da próxima vez que estiver com o meu colega...
    Mas tipo, quando ligo o modem, ainda o vai reconhecendo (até chega a dizer que já está instalado,lol) ,mas depois nada, não vai directamente para o ficheiro de instalação. Nem sequer aparece no O meu computador (no inicio, depois de o ligar, ainda aparece uma nova unidade de CD-ROM, mas depois desaparece)
     
  6. Ashlazr

    Ashlazr Power Member

    Ele tem o Mcafee instalado
     
  7. Ashlazr

    Ashlazr Power Member

    Devo dizer que ainda sou um bocado burro em alguns aspectos, mas nada melhor do que aprender... Como se vê a firmware?
    lol
     
  8. Ashlazr

    Ashlazr Power Member

    Devo dizer que ainda sou um bocado burra em alguns aspectos, mas nada melhor do que aprender... Como se vê a firmware?
    lol
     
  9. antes de ver a firmware vao ap msconfig e desactiva o autoplay (algo do genero) e reinicia o pc.
     
  10. Ashlazr

    Ashlazr Power Member

    ok...vou tentar
     

Partilhar esta Página