1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Alguém tem probs com DNS Netcabo?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Flyer, 21 de Junho de 2005. (Respostas: 16; Visualizações: 4699)

  1. Flyer

    Flyer Power Member

    Hello ppl

    há 2 dias q n tenho netcabo, claro q no helpdesk sabem menos q eu...enfim...dizem me q se o modem se regista o prob é meu e q se kero um técnico tenho de pagar á parte...

    0s sakanas da netcabo devem andar a migrar os DNS ó caraças...pq pedi a um amigo meu p me dar os q apareciam no ipconfig -all e meti MANUALMENTE nas properties do tcp ip e voilá...está a dar...daki nada já me vao ouvir...tansos..

    BTW meti estes DNS

    212.133.161.226 e 212.113.161.227

    BTW2:

    Tb tenho router mas já tentei com e sem router, sempre com rj45, já fiz reset a isto tudo tentei mudança de IP...epah...se calhar falhou-me algo mas eu n sabia para mais
     
  2. Yup same problem, tive uma noite inteira sem DNS's , pensava que não tinha mesmo conectividade, mas assim que pus servidores de DNS de outro operador voltou tudo a funcionar, penso que há de haver mais pessoas com este problema mas não devem ter percebido que é problema de DNS.
     
  3. ]RiSk[

    ]RiSk[ Power Member

    isso do DNS é ter à +- 2 dias o modem smp a fazer akele barulho estupido?? LOLOL :D

    (ja agr.. ninguem me sabe dizer cm tiro o barulho.. ja ouvi dizer k dava :P)
     
  4. yamaha

    yamaha Power Member

    Tb n tenho netcabo em casa

    2 pcs em rede...

    grrr }> :(
     
  5. ||Red_Evil||

    ||Red_Evil|| [email protected] Member

    Não foi migração nenhuma de DNS's lol foi mesmo avaria mas já está a funcionar........
     
    Última edição: 23 de Junho de 2005
  6. Flyer

    Flyer Power Member

    ou isso....dasssssssssss

    mas os gajos admitirem está kieto, e as horas sem net??...
     
  7. ||Red_Evil||

    ||Red_Evil|| [email protected] Member

    normalmente só se sabe se é avaia apos os vossos telefonemas, claro que ao ligarem um operador vai dizer que nao existe nenhuma avaria registada sobre os dns's pois não têm mesmo essa informação.

    em relação ao tempo sem net........no contrato diz ke apos 48h sem net podes pedir o dinheiro desses mesmos dias.

    cumps
     
  8. Flyer

    Flyer Power Member

    e provar q n tive net?...só se for pelos consumos q sao ZERO pq o modem registava-se, acho q eles n vão nisso, vai me dar mais trabalho e dinheiro em telefonemas q eu sei lá...deixa prá lá ;)
     
  9. ||Red_Evil||

    ||Red_Evil|| [email protected] Member

    claro que vao, eles reportam essa tua reclamação que é depois analisada para terem a certeza se o teu modem passou 48h sem navegar e pronto
     
  10. Flyer

    Flyer Power Member

    daki nada já lhes vou ligar, será q o voipbuster dá??---e vamos ver o q me dizem. ;)
     
  11. ShadeX

    ShadeX Power Member

    Tá arranjado uma grandecissima p***a. Tbm pensei que fosse do router e tal e liguei mesmo ao PC directo (tenho fw por soft tbm, no probs there). Lá recuperou a ligação. Passado um cadito, no net again. Recupera, dropa, rec, drop, ad nauseum...

    E o log do modem cheio de erros...

    Agora tou ca mula ligada, downloads a 40K, uploads. .... 0bytes, nao estabelece nenhuma ligação...

    Desculpem lá a linguagem, mas não á **** de paciência pra isto...

    Esta cena começou á uma semana atrás, e lentamente foi piorando. Nos ultimos 2 dias até axo um milagre se funcar 2/3 horas sem probs...
     
  12. steelballzz

    steelballzz Folding Member

    pois
    a minha netrabo tb tem andado parva
    até julguei que a lan da dfi estivesse a dar problemas
    mas com esses sintomas....grumpf
    tou mesmo a ver..começa o baile outra vez
    diz-me como e que vês o tal "logo" para ver se tenho erros como tu

    cumps
     
  13. IceGum

    IceGum Power Member

    JA ando assim desde a pascoa :lol:
    Lá tive duas ou tres semanitas santas com a net a funcionar a 100% mas desde ontem k voltou ao mesmo
    :'(
     
  14. yamaha

    yamaha Power Member

    Aleluia liguei o router aos 2 pcs mas so tenho 1 pc ligado ao router o meu pc ta arranjar ;(

    mas ja ah net

    netrabo ;)
     
  15. atomic

    atomic Power Member

    problemas?

    eu não!

    :joker:
     
  16. IceGum

    IceGum Power Member

Partilhar esta Página