Altice International Backbone (CPRM) - Rotas/Pings, etc

@hiyo90

Estamos de volta aos pings de 48 Lisboa- Amesterdão?

Boa tarde a todos,

@hiyo90

Tentei fazer o que me sugeriste mas não consegui apanhar os ips dos servidores de jogo.

wireshark

apanhei dois ips que devem ser da psn, mas não consegui idenficar deu erro no traceroute em ambos.

Sobre os pings para Amesterdão deixo aqui o resultado do speedtest.

Amesterdão

Voltando a ps4 e a bela ligação continua na mesma muitas paragens, alguma dica para tentar identificar o problema?

cumps
 

ftg002

Power Member
Boas, alguém com problemas a usar o Teamviewer? Só comsigo usar iniciando o programa com uma VPN - no caso, de um serviço NOS.
Quando dou ping e segundo os logs, dá-me sempre timeout.
PT-LIS-ANX-R006.teamviewer.com
PT-LIS-ANX-R004.teamviewer.com
 

hiyo90

Power Member
Boa tarde a todos,

@hiyo90

Tentei fazer o que me sugeriste mas não consegui apanhar os ips dos servidores de jogo.

wireshark

apanhei dois ips que devem ser da psn, mas não consegui idenficar deu erro no traceroute em ambos.

Sobre os pings para Amesterdão deixo aqui o resultado do speedtest.

Amesterdão

Voltando a ps4 e a bela ligação continua na mesma muitas paragens, alguma dica para tentar identificar o problema?

cumps

Tens que fornecer mais dados.

Assim:

É só com a PS4 que acontece?
Acontece só com esse jogo?
E sim, dos IP's do jogo, quando isso sucede, sem IP's não há nada a fazer.

@ftg002 Sobre o Teamviewer, não testei, mas as rotas para esses servidores estão corretas e a funcionar via third party em LX.
 

ftg002

Power Member
@ftg002 Sobre o Teamviewer, não testei, mas as rotas para esses servidores estão corretas e a funcionar via third party em LX.
Ok, vou ver se consigo testar doutra forma, acho que a única coisa que não mudei foi a conta, e hoje também só com a VPN NOS lá foi.
Já testei noutro IP MEO e, mesmo com a VPN, não me consigo conectar a outros IPs MEO.
 
Última edição:
Tens que fornecer mais dados.

Assim:

É só com a PS4 que acontece?
Acontece só com esse jogo?
E sim, dos IP's do jogo, quando isso sucede, sem IP's não há nada a fazer.

@ftg002 Sobre o Teamviewer, não testei, mas as rotas para esses servidores estão corretas e a funcionar via third party em LX.
Boa noite @hiyo90

Sim que tenha reparado os lags é sá na ligação da ps4 (tenho duas cá e é igual) a fazer downloads da playstation Store esta normal.
Diz-me que dados precisas que forneça, neste momento só quero isto resolvido já deito fumo com o stress a jogar.:blubomte:
 

hiyo90

Power Member
Boa noite @hiyo90

Sim que tenha reparado os lags é sá na ligação da ps4 (tenho duas cá e é igual) a fazer downloads da playstation Store esta normal.
Diz-me que dados precisas que forneça, neste momento só quero isto resolvido já deito fumo com o stress a jogar.:blubomte:

Preciso dos IP's dos servidores de jogo onde isso acontece. vai vendo no fim de semana, testando e registando com aquela app que te falei.

Com os IP's já é possível identificar para onde se dirige o trafego e o que acontece a tal. até pode não ser disto.
mas uma coisa de cada vez : )
 
Preciso dos IP's dos servidores de jogo onde isso acontece. vai vendo no fim de semana, testando e registando com aquela app que te falei.

Com os IP's já é possível identificar para onde se dirige o trafego e o que acontece a tal. até pode não ser disto.
mas uma coisa de cada vez : )
ok @hiyo90 , vou registar isso durante o fim de semana. Segunda dou feedback. Desde já obrigado pela ajuda e desculpa a massada.
 

Worst News

Power Member
tracert 162.249.72.1

Tracing route to 162.249.72.1 over a maximum of 30 hops

1 <1 ms <1 ms <1 ms meo.Home [192.168.1.254]
2 * * * Request timed out.
3 6 ms 5 ms 5 ms telepac15-hsi.cprm.net [195.8.30.246]
4 6 ms 5 ms 5 ms ga-cr1-bu10-200.cprm.net [195.8.30.245]
5 19 ms 19 ms 20 ms mad1-cr1-hu2-0-1.cprm.net [195.8.1.26]
6 19 ms 18 ms 19 ms 195.8.21.69

Isto nao tá um quites mais alto do que devia?
 

Folken

Power Member
tracert 162.249.72.1

Tracing route to 162.249.72.1 over a maximum of 30 hops

1 <1 ms <1 ms <1 ms meo.Home [192.168.1.254]
2 * * * Request timed out.
3 6 ms 5 ms 5 ms telepac15-hsi.cprm.net [195.8.30.246]
4 6 ms 5 ms 5 ms ga-cr1-bu10-200.cprm.net [195.8.30.245]
5 19 ms 19 ms 20 ms mad1-cr1-hu2-0-1.cprm.net [195.8.1.26]
6 19 ms 18 ms 19 ms 195.8.21.69

Isto nao tá um quites mais alto do que devia?
Acho que sim , aqui pela ilha e não fica muito acima.
Tracing route to 162.249.72.1 over a maximum of 30 hops

1 <1 ms <1 ms <1 ms 192.168.1.254
2 * * * Request timed out.
3 14 ms 14 ms 14 ms telepac14-hsi.cprm.net [195.8.30.242]
4 15 ms 14 ms 14 ms lis2-cr1-bu10-200.cprm.net [195.8.30.241]
5 24 ms 23 ms 23 ms mad1-cr1-hu5-0-1.cprm.net [195.8.0.186]
6 23 ms 23 ms 23 ms 195.8.21.69
 

Worst News

Power Member
Acho que sim , aqui pela ilha e não fica muito acima.
Tracing route to 162.249.72.1 over a maximum of 30 hops

1 <1 ms <1 ms <1 ms 192.168.1.254
2 * * * Request timed out.
3 14 ms 14 ms 14 ms telepac14-hsi.cprm.net [195.8.30.242]
4 15 ms 14 ms 14 ms lis2-cr1-bu10-200.cprm.net [195.8.30.241]
5 24 ms 23 ms 23 ms mad1-cr1-hu5-0-1.cprm.net [195.8.0.186]
6 23 ms 23 ms 23 ms 195.8.21.69

Onde é que eu tou a perder ms? É que se eu for a dar a volta pelo porto pode ser ai que esteja a perder 4 ou 5ms, é que eu estou a menos de 100km de lisboa.
 

velias

Power Member
Perto de Santarém

1 <1 ms <1 ms <1 ms 192.168.1.254
2 * * * Request timed out.
3 3 ms 3 ms 3 ms telepac13-hsi.cprm.net [195.8.30.238]
4 3 ms 3 ms 4 ms lis1-cr1-bu10-200.cprm.net [195.8.30.237]
5 12 ms 10 ms 12 ms mad1-cr1-hu2-0-0.cprm.net [195.8.0.190]
6 11 ms 12 ms 12 ms 195.8.21.69
 

SUMo

Power Member
Código:
  3     *        8 ms    17 ms  telepac16-hsi.cprm.net [195.8.30.250]
  4     9 ms     8 ms     8 ms  tva-cr1-bu10-200.cprm.net [195.8.30.249]
  5    14 ms    15 ms    15 ms  mad1-cr1-hu5-0-0.cprm.net [195.8.0.238]
  6    14 ms    15 ms    14 ms  195.8.21.69

ADSL
Porto
 

Worst News

Power Member
Perto de Santarém

1 <1 ms <1 ms <1 ms 192.168.1.254
2 * * * Request timed out.
3 3 ms 3 ms 3 ms telepac13-hsi.cprm.net [195.8.30.238]
4 3 ms 3 ms 4 ms lis1-cr1-bu10-200.cprm.net [195.8.30.237]
5 12 ms 10 ms 12 ms mad1-cr1-hu2-0-0.cprm.net [195.8.0.190]
6 11 ms 12 ms 12 ms 195.8.21.69

Ta alguma coisa de errado com a minha conexão entao.
 
Topo