1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

AMD 6000+ duvida de temps

Discussão em 'Modding e Overclock' iniciada por ski3, 10 de Dezembro de 2007. (Respostas: 22; Visualizações: 1171)

  1. ski3

    ski3 Power Member

    Boas Pessoal,


    Comprei uma motherboard MSI K9N Neo F v2 e um AMD X2 6000+, montei-o e esta tudo a funcionar mas agora ta-me a acontecer uma coisa mto estranha, as temps do cpu rondam os 40/45º graus em idle o que para mim e um bocado estranho uma vez que tinha um sempron 3200+ e andava sempre a volta dos 30º em idle será que liguei alguma coisa mal quando montei a board e o processador ?
    Estas temps em idle são normais ? nao existe perigo de o processador aquecer demais quando tiver em full load ?
    O que me aconselham a fazer?
     
  2. rav3n

    rav3n Power Member

    que cooling tas a usar?
    puseste mass termica?se sim qual e como

    salvo erro esse cpu tem 125W de TDP, ainda aquece um bocado, mas agora a Temp ambiente é relativamente baixa
     
    Última edição: 10 de Dezembro de 2007
  3. ski3

    ski3 Power Member


    Boas,


    Sim pus massa termica da cooler master modelo premium mas o processador veio com um quadrado de massa termica tb e eu nao o tirei era suposto tirar?
     
  4. S7ven

    S7ven [email protected] Member

    Boas, eu proprio tenho um 6000+, e sim era suposto tirar pk tu foste aplikar pasta termika por cima de pasta termica :S, mas se der e melhor tirar a que vinha de stock e por uma melhor !! e o airflow se for melhor tb ajuda !!



    Cumpz


    S7ven
     
  5. ski3

    ski3 Power Member

    Eu usei a massa termica da cooler master supostamente é melhor que a que vem de stock ou nao?
    E ja agora como posso tirar a que vem de origem?
     
  6. rav3n

    rav3n Power Member

    limpas isso tudo com acetona ou alcool, ate nao existirem vestigios de massa termica ou gorduras

    -poe uma gota de massa termica (do tamanho de grao de arroz ou menos ) no centro do processador e instalas o cooler

    ou

    -tb podes aplicar uma camada de massa termica em todo o processador desde que seja MUITO fina e uniforme. podes usar um cartao de plastico para te ajudar a espalhar a massa. depois instalas o cooler

    NUNCA deves por massa termica em excesso, só piora

    com qualquer um dos metodos deverás obter bons resultados, desde que sejam bem executados
    obviamente com o 1º gastas mais massa termica :P

    suponho que o teu stock cooler seja o que tem heatpipes, nao é mau de todo
     
    Última edição: 10 de Dezembro de 2007
  7. ski3

    ski3 Power Member


    Ok vou fazer isso,

    Sim o meu cooler e o que tem heatpipes, ja agora podem-me aconselhar num bom cooler para o meu cpu ? nao mto caro e que seja bacano
     
  8. rav3n

    rav3n Power Member

    esse stock cooler cooler tem +/- a mesma performance de um xp-90

    logo terá de ser uma coisa superior, senao nao notas diferença
    abaixo de 40 euros arranjas o tuniq, big typhoon e ninja (por minha ordem decrescente de preferencia)
     
  9. ski3

    ski3 Power Member

    Ja fiz o que me aconselharam e em idle tou com 35º é um bom resultado?
    Porem fiz o teste do everest de estabilidade e o nucleo 1 chega rapidamente aos 60º e o 2º mantem-se ai nos 54 isto é normal ?
     
    Última edição: 11 de Dezembro de 2007
  10. rav3n

    rav3n Power Member

    deixa a massa termica curar, e ainda deve baixar uns graus

    para stock cooler penso que seja normal, mas nao te posso dar a certeza pois nunca o usei
    desde que ande abaixo dos 65 nos cores nao deve haver problema


    o meu cpu e o teu ate sao +/- comparaveis, pois tem o mesmo TDP
    no entanto com o Tuniq e artic silver 5 tenho temps bem mais baixas
     
  11. ski3

    ski3 Power Member

    Qual e o tuniq que tens?

    Pa eu nao tenho nenhuma fan a extrair o ar alias nao tenho nenhuma fan na caixa se colocar uma a frente e outra atras acham que as temps vao descer um bocadinho?ja agora como devo ligar as fans ? posso ligar directamente na board ?
     
    Última edição: 12 de Dezembro de 2007
  12. rav3n

    rav3n Power Member

    sim, as ventoinhas de caixa ajudam, podes ligar na board, desde que nao sejam de elevada performance(rotaçao elevada)
    por vezes elas trazem adptadores 3 pin->molex, e algumas já vem com ligaçao por molex (depende das marcas/modelos)

    como disse acima tenho um Tuniq Tower 120(só há esse, portanto abreviei no nome), e a pasta termica é Artic Silver 5

    a temp ambiente aqui é relativamente baixa, o que tb ajuda
     
    Última edição: 12 de Dezembro de 2007
  13. ski3

    ski3 Power Member

    As ventoinhas que tenho sao de 12v e nao dizem a rotação sao da ednet e trazem um adaptador molex mas tb trazem a ligação para ligar directo na board qual e a melhor maneira de ligar ? e preciso algum procedimento especial ou basta ligar e ta pronto?
     
  14. rav3n

    rav3n Power Member

    liga por molex

    sim é so ligar, nao sei se tens pratica mas os molex so encaixam de uma maneira
    se forçares demasiado provavelmente estás a ligar ao contrario, e pode dar barraco
     
  15. ski3

    ski3 Power Member

    por molex e so ligar nos encaixes da fonte certo?
     
  16. ski3

    ski3 Power Member

    Obrigadão,

    Mesmo assim vou ver se compro a pasta termica da artic silver 5 pa ver se me baixa mais um bocado as temps
     
  17. ski3

    ski3 Power Member

    Ja liguei as fans mas nao pude ligar por molex pk a minha fonte ja nao tem sitio para ligar, liguei as duas fans á board existe algum perigo nisso?
     
  18. ski3

    ski3 Power Member

    Mais uma coisa tipo hoje comprei artic silver 5 e apliquei consoante o que esta aqui http://www.arcticsilver.com/pdf/appinstruct/as5/ins_as5_amd_dual_wcap.pdf ate agora ainda nao senti efeitos a nivel de temps tou com 37º em idle, so uma coisa a minha fonte e de 400W OEM acham que iria sentir alguma diferença se passa-se para uma NOX urano de 500W ?

    Outra coisa relacionada com as fans tenho as 2 ligadas a board uma ligada a sysfan1 que ta a funcionar porem a que esta ligada a sysfan2 nao esta a funcionar era suposto funcionar nao era?
    Alguem me pode ajudar?
     
    Última edição: 12 de Dezembro de 2007
  19. rav3n

    rav3n Power Member

    OEM de 400W é pouco para esse cpu, dependendo do resto dos componentes

    para teres uma ideia, qd tinha uma OCZ Modstream de 460W com 24(ou 26) A na linha dos 12V e uma 6800GT, cortava-me o OC todo, mesmo com o cpu em undervolt...

    em relação á massa termica, ou aplicaste mal(em demasia) ou entao ainda precisa de curar(mesmo assim ja baixaram)
    mas uma vez estou a estipular, pois como ja te disse nunca usei o stock cooler


    em relaçao às ventoinhas, tens de ver na bios se as fichas onde as ligaste estao atribuidas a algum componente especifico(cpu ou ***** por exemplo)
    por vezes existem opçoes(na bios) para as ligar/desligar, dependendo da temperatura, por exemplo

    há ainda a opçao das ventoinhas/conector estarem estragados
     
    Última edição: 12 de Dezembro de 2007

Partilhar esta Página