1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

App NOS TV - Tópico Oficial

Discussão em 'NOS' iniciada por ccdm, 7 de Junho de 2016. (Respostas: 2335; Visualizações: 239177)

  1. nunoadriao

    nunoadriao Power Member

    Não sei se já repararam mas já temos as Eleven sports até à 6 na aplicação
     
  2. hjnr

    hjnr Power Member

    Para variar, até tenho usado bastante, a set habitual, S7 para chromescast 3, e até v tem funcionado bem.

    Não espetacular, mas melhor.
     
  3. rmoliv

    rmoliv Power Member

    Porcaria de app. Tenho três filmes na lista "Ver mais tarde" há mais de um ano, por mais que os elimine eles voltam a aparecer e o apoio técnico não consegue resolver.
    Contatei a NOS para saber se pensam desenvolver a app para Apple TV (visto que a MEO acabou de o fazer) mas a resposta foi a mais previsível (de que para já não está disponível). Sugeriram usar AirPlay (como se fosse a mesma coisa).
     
  4. b0ktai

    b0ktai Power Member

    Sem serviço neste momento. Erro 01 em todos os canais
     
  5. salvador66

    salvador66 Power Member

    Coincidência ou não, numa box com uma Light, só csg ver os canais em directo, de resto restart TV, guia TV e demais serviços offline6, aparece id:01,alguem sabe como ultrapassar isto, já desliguei a box, já fiz reset e nada de solução.
     
  6. dxn

    dxn Power Member

    Isso é problema de conetividade da box, aqui está tudo ok, na minha UMA light
     
  7. Jocazeze

    Jocazeze Power Member

    Tal como tenho referido em diversos post, tenho uma IRIS 2.0 que está nessa situação há cerca de mês e meio. Apesar de 4 visitas técnicas, não conseguem resolver!!!
    O estranho é que até final de Setembro, e durante vários meses tudo funcionou bem,... Já perguntei se foi da mudança de hora ou da chuva ou até mesmo do frio!!!! Em casa nada mudou, e depois de muita insistência minha relativamente ao sinal do post confirmaram que tem problemas, e que há-de vir uma equipa especial para ver o que se passa. Mas também dizem que não vai resolver o problema,...
    Assim resta me aguardar pela Primavera!!!!
     
  8. carla_francisco

    carla_francisco Power Member

    Há cerca de 2 semanas, uma das minhas boxes ficou sem conectividade e dois dias depois já cá tinha uma de substituição.
     
  9. salvador66

    salvador66 Power Member

    Obrigado, e como resolver? Estava a funcionar bem até à semana passada
     
  10. troner

    troner Power Member

    por acaso tem acontecido mais ultimamente. se a reposição não resolve é técnico enviado.
     
  11. dxn

    dxn Power Member

    tem de se fazer uma serie de despistes.
    - verificar cabos se estão bem ligados pois pode provocar perda de sinal.
    - reposição da box para os parametros originais

    Senão resultar só o apoio técnico, pode resolver.
     
  12. salvador66

    salvador66 Power Member

    Depois de pedir apoio técnico marcado para amanhã, à box estabeleceu conectividade por vontade própria, as tecnologias têm destas coisas, enfim... Já cancelei a intervenção, enfim.... Obrigado, cumprimentos
     
  13. rmoliv

    rmoliv Power Member

    Ontem contatei o apoio pelos fóruns da NOS para saber o estado da resolução deste bug. Ligaram-me a dizer primeiro que o problema devia ser só meu. Depois de um teste verificaram que afinal não é só meu. Disse-lhes que reportei o problema há mais de um ano e perguntei-lhes quando estará resolvido. Dizem que “o mais brevemente possível”. O conceito de brevidade é muito abrangente na NOS.
     
  14. matrixlx

    matrixlx Power Member

    SIm, isso acontece muita vez... Depois de se pedir apoio técnico, as coisas vão ao sítio entretanto.

    Cria um perfil novo.

    Apaga esse, e cria um novo.

    As gravações vão se manter todas, claro. Mas os outros parâmetros vão todos ser resetados.

    Quando há coisas dessas, faço isso, e pronto.
     
    Última edição pelo moderador: 29 de Novembro de 2019
  15. rmoliv

    rmoliv Power Member

    Criei um perfil novo e apaguei o antigo. Resolveu o problema. Obrigado. Bem que me podiam ter sugerido esta "solução", enquanto não resolvem o bug.
     
  16. matrixlx

    matrixlx Power Member

    Verdade... Mas eles muitas vezes não sugerem, por falta de competência...

    O que mais há é gente nestes departamentos que percebem muito pouco das coisas, são trabalhos demasiado precários e mal pagos, onde rodam bastante e onde a maioria está lá 3 ou 4 meses, e siga.

    Infelizmente é a realidade, e depois claro, a qualidade ressente-se nas informações ao cliente.
     
  17. troner

    troner Power Member

    eu trabalho no apoio e nem fazia ideia desta solução xD. Os clientes tb são aqueles que tentam ir arranjando soluções ou experimentando por isso não em admira.
     
  18. zizuro

    zizuro Power Member

    Boa noite,

    eu adicionei a banda larga móvel ao pacote NOS 4.
    O tráfego da app nostv conta via banda larga móvel.
    Também oferecem 25GB na app nostv ou só funciona nos telemóveis?
     
  19. troner

    troner Power Member

    No site indica " por cada cartão de telemóvel ". á partida não conta a banda larga.
     
  20. TekClub

    TekClub Power Member

    Finalmente adicionaram o modo Picture-in-Picture ao Firefox.