1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ARtelecom Wireless

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por GW_Leal, 7 de Abril de 2008. (Respostas: 3; Visualizações: 1350)

  1. Aderi recentemente ao serviço de internet da ARtelecom, a empresa dispolibiliza um modem de cabo Motorola SBV5121. O que fiz foi comprar um router SMC BARRICADE para poder utilizar a internet em vários computadores ao mesmo tempo.

    Li vários artigos que explicam que os serviços de internet por cabo estão feitos para se poder usar apenas um MAC address de cada vez de maneira a evitar varias ligações em simultâneo, também li que usando a função Clone MAC address (que o meu router disponibiliza) se pode ter a ligação em vários computadores.

    O meu problema é o seguinte: consegui configurar o router de maneira a poder ligar-me à internet com 3 pc's simultaneamente (dois por wireless e um por cabo ethernet) o que acontece é que o sinal parece não ser muito estável, o messenger está sempre a ligar e desligar a velocidade de download das paginas oscila muito etc. No entanto se apenas um computador estiver ligado ao router a internet funciona perfeitamente, apenas quando tento com outro isto acontece.

    Devo ter algo mal configurado no router já ando nisto à dias será que alguem me pode ajudar?

    Desde já agradeço, Pedro Leal
     
  2. PsYcADeLiC

    PsYcADeLiC Power Member

    Isso tambem pode depender da router... O Problema do Msn , downloads etc e so na wireless ou tb na ethernet??? Se for so na wireless, e pk a router nao e grande coisa, ou tens alguma coisa mal configurada no ( Radio rate ou coisa do genero, onde podes configurar a wireless)
     
  3. Apenas na wireless, no entanto o sinal está excelente, e as tentativas que fiz foi nem a 20cm do router :S... Os sistemas operativos nos dois portateis são diferentes, os messengers também são diferentes e ambos funcionam bem quando ligados por cabo ethernet, no que poderei mexer no router para tentar corrigir isto?
     
  4. Já consegui, experimeitei clonar o MAC address de um dos portateis e está a funcionar perfeitamente :D Não sei porque razão não funciona com o MAC do fixo mas está resolvido. Obrigado pela a ajuda ;)
     

Partilhar esta Página