1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

asus a7nx-x

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por formigal, 4 de Outubro de 2004. (Respostas: 4; Visualizações: 1232)

  1. formigal

    formigal Power Member

    boa tarde a todos.
    board a7nx-x+athlon 1100+2x256ddr(kingston),etc...
    Pc bloqueia completamente(nem sempre) dentro setup bios;
    software:xp sp2 professional edition:pc bloqueia no login screen +/- apos 10 minutos.se fizer login imediatamente, sem esperar acaba por bloquear na mesma.Desconfio placa de som?(sblive 1024).ja experimentei com audio integrado e o mesmo acontece...poderá ser pacote de codecs instalado(e ja removido?) que provoque este comportamento???Fonte de alimentaçao???
    memoria???(ja testei alternadamente com os dois dimms, e acontece a mesma coisa).Sem nenhuma "placa" de som, tudo parece estar bem...
    Help!!!!!!
     
  2. apoc

    apoc Power Member

    temperaturas do sistema ?
     
  3. formigal

    formigal Power Member

    temperaturas ok! O que acho mais estranho é que tudo isto acontece aleatoriamente.mencionei os codecs, porque tudo isto começou a acontecer quando fiz a instalaçao de um codecs pak, de origem duvidosa(em espanhol).
     
  4. sotavento

    sotavento [email protected] Member

    que drivers ide estas a usar ?

    que settings tens de FSB e timmings das mem's ?
     
  5. formigal

    formigal Power Member

    nvidia nforce(ultima versao)...
    fsb 100mhz,tudo no minimo, devido ao cpu ser um athlon1100.
    mas parece que ja consegui "resolver" o assunto.Re-instalei o nforce, excepto o ide sw driver.Parece que estabilizou.
     

Partilhar esta Página