1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Asus A8n-E _ Ajuda

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por JCmendes, 23 de Novembro de 2005. (Respostas: 91; Visualizações: 4733)

  1. JCmendes

    JCmendes Power Member

    Pois bem cá estou eu, já instalei o XP, depois instalei os Nforce do CD, acontece que:

    1- "other PCI bridge Device" aparece-me isto no Device manager, penso ser a PLACA DE REDE, só que já corri o CD todo e não detectou NADA. Já agora pergunto e o Som onboard que ainda não instalei está lá no CD..tenho duvidas.

    2- tentei um overclockezito 220*9 (auto), fixei PCIe em 100 e PCI em 33.33. Volatgem a 2.85 da memórias a 400mhz e 1T. Acontece que na bios aparece 1.980 no windows aparece o Default ou seja 1.800 e no CPU-Z tb.

    3- Tentei 240*9 com memórias a 333 e mesmo 230*9 acontece que dutante o boot a seguir ao rectangulo de deteccção dos discos e afins...o cursor fica eternamente a piscar nem vai ao ecrân do XP

    Para já é tudo..
     
  2. zx-9r

    zx-9r Power Member

    em relação ao ponto 1) eu sakei o driver da placa de rede à parte, no site da asus
     
  3. God_Lx

    God_Lx Folding Member

    1.980 do quê ? 1.8 do cpu não deve ser...

    Isso de ele ficar a piscar a 230x9 é muito estranho... Tenta lá fazer um reset á bios e ver isso com olhos de gente, deves tar a enganar-te nalguma coisa
     
  4. JCmendes

    JCmendes Power Member

    tenho a bios de origem 1008 acho eu. o Servoçi da Asus estava BUSY ao os tomates!!
     
  5. God_Lx

    God_Lx Folding Member

    Pois, por acaso as ultimas bios stable têm muitos fix's eu lembro-me disso... Akela k tive bulia bem com RAM a 100 (Era OEM) e depois 300x9 ficava a ram a 200Mhz e tava assim pro dia a dia... Vcore a 1.55 vdimm @ default
     
  6. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

  7. JCmendes

    JCmendes Power Member

    por acaso a ultima bios é esta que tenho a 1008.

    Drivers da rede não achei...
     
  8. JCmendes

    JCmendes Power Member

    PORRA já entrei a 240!!! era isso...mas pq e agora já está bom no CPU-Z
     
  9. JCmendes

    JCmendes Power Member

    1.55 de vcore é muito é o máximo da board???
     
  10. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

    1.55 de vcore e 3.0 de vdimm.

    ainda bem que já resolveste a outra situação, é um bocado inexplicável mas pronto, era isso! :P
     
  11. JCmendes

    JCmendes Power Member

    mas é muito ou não a AR, nao faço ideia nestas CPU.

    Sim obrigado pela tua dica!!!

    Estão a ver não aparece a versão da CPU!?

    [​IMG]
     
    Última edição: 23 de Novembro de 2005
  12. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

    eu acho que 1.55-1.6 a ar é o limite tolerável para o dia-a-dia. btw, nd mau esse oc, tá rock stable?
     
  13. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Já estás satisfeito:D
    Como vês tinhamos todos razão. Isso é capaz de dar mais qq coisinha mas assim já deve ser melhor para jogos do que o teu P4.
    Depois diz a tua impressão nos jogos já agora.

    Uma questão. No CPU-Z mostra-la a parte da memória sff para eu ver uma coisa.:)

    Eu tb tenho 1.55V. Nunca me apeteceu baixar e andar a testar até que valor fica estável. Já o tenho assim à bastante tempo.
    Qd reabilitar o P4 tv tente ver isso. Mas eu tenho um Venice não é um opteron.
     
  14. God_Lx

    God_Lx Folding Member

    1.55 pro dia a dia é bom... Ele deve fazer ligeiramente mais que isso estável não ? Talvez 2800Mhz estáveis a 1.55... Este meu Venice a 1.55 faz 2750Mhz Rock-Stable... Anyway com as mems a DDR333 ficas com isso a 250 +/- não é ?

    Para esses CPU's tá bem dentro da média, uns fazem mais outros fazem menos, mas 2700 é bastante razoável mas nada de extraordinário...

    Btw, vê as temps do cpu em full load, se passar dos 45º com o frio k está não sei se é grande ideia, mas eu sou um gajo esquisito com temps...
     
  15. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    No meu caso tenho erros no super Pi não sei se aos 2800 se aos 3000. É que me enganei a fazer as contas das mems:D
    Por isso queria ver como ficam as mems no divisor 333. É que eu tenho que estar a usar o 266 que tenho mems muito fracas.
     
  16. Omnio

    Omnio Power Member

    Eu na minha nao tive problemas, não passei ainda os 250HTT, mas até aos 250 foi sempre na boa.

    Li algures que em certas ASUS é preciso meter o PCI-E em 101 em vez de 100. Não sei se é verdade, mas nao custa tentar.
     
  17. God_Lx

    God_Lx Folding Member

    Metro com as mems a DDR333 ficam por volta dos 250, não te sei dizer ao certo quanto mas não anda mt longe dos 250...
     
  18. JCmendes

    JCmendes Power Member

    Bom pessoal é o seguinte: o problema julgo ser as MEMÓRIAS!!

    Passo a explicar. o gajo a 2.700 (300*9)não estava estável, mesmo com o divisor a 333 (tinha de ser) sim as memórias ficam perto dos 500, tens razão GOD.

    Vamos ver, agora coloquei a 280*9 (2.520mhz) VCore a 1.4 (acho que é o DEFAULT) e as memórias a 333 que ficam a 230MHZ.

    Já corri prime durante quase uma hora, juntamente com SuperPI algumas vezes. Estou a gostar disto.
    Penso que para chegar aos 2700 não seja preciso tanto Vcore, mas não consigo por causa das memórias (posso tentar baixando o divisor das mesmas para ver até onde vai a CPU).

    Outro dia faço isso, mas 2.520 com Vcore default não é mauzito ;);) e temperaturas disto 35º em FULL acho EXCELENTE!! (ainda tenho a caixa aberta) e com um zalman 7700 alcu a 1.250rpm para ai.

    Neste momento a CPU em IDLE esta a 26º (visto no Everest)

    Agora tenho de trocar de gráfica, pois aqui o SuperPI é mais Rápido 31 contra 34 no P4 a 4.000
     
  19. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Se o mendes pusesse aqui o screenshot que eu pedi já sabiamos.
    Com as mems a 266 e com o HTT a 300 o divisor é o 14. Fico com as mems a 193Mhz. Mas lá está a 333 as minhas mems não ficam estáveis com o HTT a 300. Tal como dizes anda pelos 250.

    Mendes:

    Mete o divisor a 266 e o HTT a 300 que ficas com 2700Mhz mas mems só a 193MHz. De qq forma testa a ver o que é melhor. Se 2700 e 193 de mems ou 2.5 e mais mems.

    Eu como preciso do cpu prefiro ter menos mems e mais velocidade de cpu.
     
  20. JCmendes

    JCmendes Power Member

    Situação ACTUAL:

    [​IMG]
    [​IMG]

    Obrigado rapaziada pela ajuda ;) vamos ver se é desta que me baixa à AMD..hehehe

    EDIT: vejam porque raio não aparece o 144 no modelo da CPU????
     

Partilhar esta Página