1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Asus deluxe pro-sli

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Kreesher, 8 de Abril de 2007. (Respostas: 39; Visualizações: 1633)

  1. gostaria que alguem me ajuda s a conhecer melhor e a por a minha motherboard como veio pois atigamente falava e tudo e agr n o faz ainda para mais nem smpre entra no windows so as vezes e tenho de reiniciar e reiniciar e apagar... tao a ver e gostaria de saber se alguem me consegue ajudar..so novo por isso desculpem se n cumpri alguma regra...abraços e espero resposta obgd
     
  2. tmgp

    tmgp Moderador
    Staff Member

    a tua motherboard falava??? wtf? :D
     
  3. Romani48

    Romani48 Power Member

    sim, sei que algumas placas ASUS tinham uma cena que falavam quando algum erro ocorria... em vez do usual "beep" :P
     
  4. helius

    helius Power Member

    na bios: Advanced -> Speech Configuration - metes enabled e depois tens algumas opções sobre o que queres que seja reportado.

    ps: na minha eu desactivei esta opção, não me parece que sirva para grande coisa...

    cumps
     
  5. ok tenho de tentar fazer isso helius e quanto ao as vezes ou melhor mtas vezes ter de reiniciar 5 ou 6 vezes ate me entrar
    ? n sei se ta ma configurado ...se é preciso o upgrade certo mas isso tb n sei...=/
    n sei se da para a por nova como ela vinha sempre q ligava ela entrava bem no windows deve ser algo q ta mal..
     
    Última edição: 9 de Abril de 2007
  6. R_M_F

    R_M_F Power Member

    exprimenta na bios selecionar uma opção "select optimal settings" ou uma coisa do genero
     
    Última edição: 18 de Janeiro de 2008
  7. darkbullet

    darkbullet Power Member

    formata o pc, remédio santo vais ver.... isso sao drivers mal instaladas k causam instabilidade... ( windows......... )
     
  8. R_M_F

    R_M_F Power Member

    ele diz que o windows nao chega a iniciar...é na bios...tenta o detect optimal settings...se nao der nada...clear CMOS
     
  9. camadas

    camadas Power Member

    Sim existem MB com isso, em x de mandar os Bip's tradicionais fala, por exemplo a Asus A8N-SLI Premium ( a que tenho ) fala também, isto se activar a opção na bios
     
  10. camadas é igual a minha so q acho q n é premium mas podes me dizer como ta configurada a tua tlvz se puser assim ja dei tudo b na bios ...e quanto a falar era no speech sim bgd agr vou tentar o select optiomal settings para ver ... mas se pudessem dizer este passo a passo para por isto direitinho agradecia
     
  11. camadas

    camadas Power Member

    Que queres que de veja então ? tens que ser 1 bocado mais especifico :P
     
  12. é assim eu n sei se tenho de actualizar a bios pois eu uso o ultimate tb como tu mas tb vou tentar instalar o mac os x86 so o tou a sacar ... mas queria saber como esta .. o q ta activado ou n para ele smp que ligas ele ir smp ao windows e n teres de reiniciar smp e assim ate ele abrir no windows
    pq acho q é alguma coisa mal posta aqui ..ou algum site com imagens q se veja asconfiguraçoes certas da asus ...para resolver este problema
     
  13. Tiago@Rosetta

    [email protected] [email protected] Member

    Primeiro tens de arranhar umas virgulas e pontos finais.
     
  14. para que acho q a mensagem é perceptivel agora ja ...arranhar..isso ja n posso :007:
     
  15. camadas

    camadas Power Member

    O mac OS num "PC Normal" tens que ver se corre nele ou não, nem corre em todos.

    Isso questão de ele ir sempre para o Windows, pelo que tou a perceber da mensagem, não tem nada a ver com a bios. O que a bios de podera ajudar é no seguinte, usares 1 disco para o Windows e outro para o Mac, da para escolheres qual deles arranjar.

    P.S. Acho que devias escrever melhor as tuas questões, que tive que ler algumas vezes o que escreveste para poder perceber mais ou menos o querias dizer, não me leves a mal :)
     
  16. n mas n é sobre mac é msm saber o q tenho de fazer para arrancar bem sem ter de tar sempre a reiniciar
    n sei se o problema ta no update da bios se na propria configuraçao da bios...por isso preciso de ajuda
     
  17. camadas

    camadas Power Member

    Por mais que de queira ajudar, simplesmente ainda não percebi bem o que queres fazer.

    Queres por 2 OS né ? Vais por 1 em cada disco ou apenas num disco ?
     
  18. R_M_F

    R_M_F Power Member

    pah....realmente nao se percebe lá muito bem o que ele diz, tendo em conta que ele não gosta muito das virgulas :p mas acho que já deu para perceber que ele tem um problema qualquer na bios que faz com que o pc reinicie umas 5 vezes até conseguir fazer boot pelo hd...
     
  19. camadas

    camadas Power Member

    Bom se for isso de podes fazer o seguinte.

    Com o CD que vinha com a MB, restaura a Bios, ou seja, no CD da MB da para restaurar a Bios com o que vinha de origem. Depois tenta fazer 1 upgrade again. Ou podera ser o disto que já esteja meio marado
     
  20. hmm o cd q veio.. como faço pelo cd
    eu upgrade n sei fazer fazia com o programa q la vinha mas acho q n era assim..
     

Partilhar esta Página