1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ASUS EN6600GT e Zalman

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Satdrei, 4 de Maio de 2006. (Respostas: 19; Visualizações: 1008)

  1. Satdrei

    Satdrei [email protected] Member

    Boas!Estou com um problema e nao faço ideia do q seja.Acabei de meter um Zalman na minha en6600gt PCI-E da asus.Liguei o pc e tudo bem.Vou a correr um css e aquilo começou a paracer estranho.Estava a arrastar-se bastante.FUi ver a temperatura do core e nao passava dos 35 graus..Desintalei drivers, voltei a instalar, e corro o Aquamark.Até tudo bem, passado 30 segundos volto a correr o aquamark e tenho metade da pontuação!!O q m parece q esta a acontecer é q no início quando ligo o pc ta tudo bem mas com o tempo as coisas vao piorando e muito. Não consigo perceber o q s esta a passar, até pq em termos de temperaturas esta perfeitamente aceitavel.A única coisa q mudou ao nível do hardware foi ter ligado a alimentação do zalman a uma porta da board q diz "chassis fan",mas n m parece q seja por aí.
     
  2. Satdrei

    Satdrei [email protected] Member

    ok, ainda mais engraçado.Desinstalei o zalman e meti o cooler de origem.Core mais quente, Core VID mais alto(nao sei muito bem o q é isto), e performance estável.Agora a minha ignorância pergunta, será q esta placa tem alguma coisa contra baixas temperaturas?>(
     
  3. Tripnotik

    Tripnotik Power Member

    Nao é suposto usares isso com o adaptador, e ligado á fonte?

    Isto... [​IMG]
     
  4. Cabalo

    Cabalo Power Member

    isso seria se o problema forem temperaturas, o que não é o caso dele...
     
  5. God_Lx

    God_Lx Folding Member

    Axo k era inédito numa 6600GT mas há gráficas com cold bug la' pelos 26º... Nunca ouvi falar disso numa 6600GT... Mas pelo k dizes n vejo outro motivo... Experimenta usar o zalman a 5v a ver se ela akece mais e se então já dá bem...
     
  6. Satdrei

    Satdrei [email protected] Member

    vou experimentar e depois digo qq coisa.Jà agora, relativamente o core VID, o q é e por q será q ficou tão baixo depois de ter mudado de cooler?
     
  7. Tripnotik

    Tripnotik Power Member

    Só referi akilo pq a zalman tras o adaptador para alguma coisa.

    Akele 3 pinos é 12V straight
    Como é que ele faz isto por exemplo?

    Poderia eventualmente o problema ser disso, no sentido em que ele qd vai jogar nao está propriamente a controlar os acontecimentos no que toca a dissipacao...quem diz que algo nao corre mal durante o jogo ou algo que se pareca por a fan tar ali ligada?

    Mas realmente se controlares as temps o tempo todo e elas nao sobem, esta teoria cai por terra
     
  8. God_Lx

    God_Lx Folding Member

    Tripnotik tenho 2 VF700 ligados a duas boards diferentes, nenhum deles me deu problemas... Aquilo dá jeito para se ligar mais fans ou para realmente usares a 5v caso n gostes do barulho...

    Quando ele diz k as temps eu tou a supor k ele as está a ver em full e k portanto tem bom contacto do zalman...
     
  9. Satdrei

    Satdrei [email protected] Member

    estou a monitorizar as temperaturas com o rivatuner.Um dos problemas é q nem em full ele sai dos 35-36º.Aliás, isso é outra coisa estranha deste gráfica.É q mesmo com o cooler normal, quando tento puxar um bocado por ela, em termos de bench n ganho mais um único frame.É como se o acréscimo de Mhz n existisse.
     
  10. Tripnotik

    Tripnotik Power Member

    que fonte usas?
     
  11. Satdrei

    Satdrei [email protected] Member

    sinceramente n sei o nome.Foi uma q comprei ao blueangelman há uma semana atrás.Sei q dá 30A/12V, por isso achei q para o meu sistema dava perfeitamente.
     
  12. God_Lx

    God_Lx Folding Member

    Satdrei com 3DMark03 se esticares mais a placa n ganhas nada ? Se isso acontecer tens aí algum problema...
     
  13. Tripnotik

    Tripnotik Power Member

    sabendo a quem foi, é obvio que está estragada :x2: jk

    realmente 30A serve para esses sistema...

    Pah faz-me a vontade e tenta usar o zalman co adaptador, experimenta 5 e 12V nisso
     
  14. God_Lx

    God_Lx Folding Member

    A fonte e' boa... Não é por aí... Epah olha lá por algum motivo estranho a tua board pode estar a regular o Zalman e ele tar a rodar mal, experimenta o adaptador mas penso k será igual...
     
  15. Satdrei

    Satdrei [email protected] Member

    pois, ainda n experimentei pq n o tenho.Vou ver se compro isso amanha de manha numa lojita qq. Estive a pensar, será por o zalman esta a bater em qq coisa?É q ele cobre uns componentes quaisquer(n percebo nada de electrónica) e chega a tocar n Ramsinks..
     
  16. God_Lx

    God_Lx Folding Member

    Por tocar duvido, o meu trabalha comigo a agarra-lo e com chaves de parafusos...
     
  17. Satdrei

    Satdrei [email protected] Member

    há bocado voltei a montá-lo e reparei q o ar em vez de ir para baixo, tb sai para os lados.Mas d qq maneira, s as temperaturas estao boas, nao é de ele estar a funcionar bem nem mal, certo?
     
  18. God_Lx

    God_Lx Folding Member

    Se ela funciona bem de stock cooler alguma coisa em relação ao Zalman tem de ser...
     
  19. Satdrei

    Satdrei [email protected] Member

    Bem, montei o zalman e fiz a ligação q m disseram.esteve a correr bem durante 6 ou 7 Bench q fiz com o aquamark.Depois fiz duas coisas.Primeiro instalei o coolbits pq o software da ASUS de Overclock limita-me muito,já estava no máximo, e depois reiniciei o pc e fui à bios pq estava com a RAM 166.Quando tento detectar a velocidade máxima no coolbits, ele faz um freeze no ecran e aparecem-me umas velocidades baixissimas.Vou a correr o aquamark e pronto, estava outra vez com metade da performance.Como pensei ser do coolbits,desinstalei as drivers com o drivercleaner e voltei a instalar os NVIDIA.Nada, continuava com metade da performance.Tirei o Zalman, meti o cooler de origem, e pronto, já está a funcionar bem.Sinceramente, nunca vi uma coisa assim.
     
  20. Satdrei

    Satdrei [email protected] Member

    entao pessoa, ninguém sabe resolver isto?
     

Partilhar esta Página