1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Asus M6Ne-problema com o relógio

Discussão em 'Windows Desktop e Surface' iniciada por andres_madrid, 15 de Março de 2007. (Respostas: 6; Visualizações: 859)

  1. andres_madrid

    andres_madrid Power Member

    Saudações,

    Este pareceu-me o local certo para fazer esta questão,

    Possuo um Asus M6Ne e o meu relogio fica todo passado sempre que fecho a tampa ou que reinicio o pc, isto é qualquer altura que o sistema operativo reinicia o relogio fica completamente desregulado...

    Alguem me pode orientar quanto a esta questao?

    Muito obrigado

    CUMPS
     
  2. andres_madrid

    andres_madrid Power Member

    Nenhuma alma caridosa?
     
  3. JPardinha

    JPardinha Power Member

    Boas isso e concerteza defeito da mboard, tenta rma...
     
  4. andres_madrid

    andres_madrid Power Member

    rma? desculpa mas n percebi...
     
  5. dare_me

    dare_me Power Member

    é da pilha quase de certeza... substitui e experimenta.
     
  6. andres_madrid

    andres_madrid Power Member

    Ya tb me disseram que podia ser da pilha...vou tentar...

    Depois digo ***** coisa..

    OBGD e CUMPS
     
  7. JPardinha

    JPardinha Power Member

    Mas se e uma board nova como pode ser da pilha??? Alem disso qd se desliga a board normalmente não perde nada mesmo com a pilha descarregada, pois continua com os 5VSB, rma quer dizer que tens que mandar isso para a garantia!!
     

Partilhar esta Página