1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Asus P5B Deluxe - Problema com vista

Discussão em 'Windows 7 e anteriores' iniciada por Nomearod, 27 de Maio de 2007. (Respostas: 2; Visualizações: 812)

  1. Nomearod

    Nomearod Power Member

    Tenho o PC à 4 dias e até agora tenho notado alguns problemas em desligar o PC.

    Primeiro, sempre que tentava reiniciar o windows desligava-se mas em vez de fazer reboot o PC não saia do sitio. Aparece o luz verde na caixa como se estivesse ligado mas não arranca. Tenho sempre que carregar no botão para desligar e voltar a ligar. O pior é que algumas vezes não liga imediatamente e tenho que esperar um bom bocado e voltar a ligar.

    À pouco voltou a acontecer algo ainda pior. Ao desligar, ele não desliga. O windows é desligado mas a luz da torre continua verde e ouvem-se as ventoinhas a trabalhar. Esperei à volta de 5 min e acabei por carregar no botão para o desligar.

    Alguém sabe como resolver isto? http://www.*****-forum.com/images/smilies/eusa_wall.gif

    O processador (E6600) está em overclock a 3.0 ghz e a temperatura da motherboard neste momento está nos 38ºC).

    E outo problema é que faz sempre um beep ao ligar. :S

    A fonte de alimentação é uma Zalman 600HP e a memória RAM é da team Elite 2 GB ddr2-800.
    ----
    Estive a fazer shutdown e reboot mais uma vez e correu tudo bem. Pelos vistos só ocorre quando o PC está ligado durante algum tempo. Será que aquilo continua ligada para as ventoinhas arrefecerem o PC? E quando ao beep sempre que liga? Será algo de grave?

    No manual diz que um beep pode ser:
    Keyborad controller error
    Refresh Time error
    No master drive detected

    O sistema operativo é o Vista Ultimate x64.
     
  2. Romani48

    Romani48 Power Member

    PAra quê o double post?
     
  3. vapo_sux

    vapo_sux Power Member

    oc

    esse overclock nao esta la mt estavel ou bem feito , retira o overclock e ve se resolve , senao algo anda mal ai , eu tenho a mesma board , memorias quase iguais e um 6600 tb , e por concidencia uso 64bit tb lol .
     

Partilhar esta Página