1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

Asus Probe - 12V instáveis

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por pedro_s, 3 de Maio de 2002. (Respostas: 4; Visualizações: 2197)

  1. pedro_s

    pedro_s Power Member

    Oi,

    Tenho um AMD XP 1800 novinho a funcionar numa Asus A7V333, fonte de 250W, com uma Volcano 7 ligada com os 2 cabos directamente à board.

    Quando ligo o Asus Proble no voltage monitor dá-me tudo normal, excepto o "12v", que oscila bastante ao longo da utilização do PC, chegando mesmo à red zone (suponho que seja o nível de perigo..).

    Igualmente o seu valor anda sempre bem acima dos 12V... entre os 13,1 e os 13,4.

    O que poderá ser?

    Obrigado desde já,

    Pedro
     
  2. pito

    pito Power Member

    Bons dias,
    Penso que o problema pode vir da fonte de 250W.
    A AMD recomenda no minimo uma de 300W ( nao quer dizer q nao funcione com uma de 250w ).
    Se tiveres a possibilidade de testar com uma de 300W...
    Já agora tens "muitas" coisas alimentadas por essa fonte?
     
  3. deviance

    deviance Power Member


    o facto da Volcano 7 estar a receber energia directamente da motherboard pode ser um dos factores para essa variação na linha dos 12v...

    tenta ligar a alimentação da Volcano 7 directamente à fonte
     
  4. pedro_s

    pedro_s Power Member

    Já tentei estando ligada com os dois cabos à board e tb com a alimentação vinda da fonte, mas dá sempre acima dos 13V.

    A fonte está com um DVD, um CDRW, scanner, webcam, modem, placa de rede, placa gráfica - um pouquinho carregada para uma de 250W, mas funciona :-)
     
  5. jfbbms

    jfbbms Power Member

    o facto de com a vulcano7 vir com um adaptador para a fonte quer dizer algo nao? Vai ao manual da board e vê quantos amperes ou miliamperes a board pode debitar por cada ficha!

    A av7266-e pode dar até 350 miliamp por ficha... a v7 consome meio ampere!!!


    Alem disso se tens uma fonte de 250w convem mudares de fonte para 300w min até por causa dos flahes da bios da tua mb
     

Partilhar esta Página