1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Asus WL-600g e Windows XP: ligação wireless

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por thendless, 3 de Abril de 2009. (Respostas: 1; Visualizações: 931)

  1. thendless

    thendless Power Member

    Viva

    Recentemente adquiri um Asus WL-600G para substituir o meu Lynksis WAG200G. O meu propósito era ligar o WL-600G por wireless a
    um desktop com Windows XP Pro SP3 (utilizando a placa de rede usb do Lynksis), a um MacBook e a uma Playstation 3.

    Não tive problemas em ligar o MacBook e a PS3 mas o desktop teima em não aceder à rede.

    Ele reconhece o Asus e atribui-lhe os seguintes valores:
    E estes são os valores do log do Asus obtidos a partir do MacBook:
    [​IMG]

    Já tentei alterar a configuração do TCP/IP atribuindo um IP e DNS fixo e alterando o Gateway Predefinido, mas sem resultado. :(

    Qualquer sugestão será bem-vinda. Obrigado.
     
    Última edição: 3 de Abril de 2009
  2. thendless

    thendless Power Member

    A questão resolveu-se adquirindo uma nova placa de rede. Podem fechar a thread. Obrigado.
     

Partilhar esta Página