1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Asus Z53sv

Discussão em 'Novidades Portáteis' iniciada por gatte, 27 de Novembro de 2007. (Respostas: 3; Visualizações: 645)

  1. gatte

    gatte Power Member

    OI malta


    Não sei se já é desespero ou tristeza mas preciso aqui de uma ajudinha.

    Apesar de já ter falado neste assunto aqui no forum e de pensar que tinha por mim resolvido o problema o que acontece é que não está nada resolvido.

    Não sei se é da gráfica ou memórias mas a verdade é que e principalmente só noto quando caminho na net que o rato para durante o percurso do ecrâ, tipo um stop instantânio consecutivo que parece que é para pensar.

    Existe algum teste que possa fazer??? porque será que acontece???

    Acreditem que é chato numa máquina destas, da net não me parece.

    Foi adquirido na FNAC à dois dias, será que se a vossa opinião for de trocar eles trocam por um igual??


    Vai uma ajudinha haver se fico mais moralizado pois a espactativa era tanta e ainda nem sequer instalei mais nada a não ser andar pela net haver se ele anda melhor de um lado para o outro.

    obrigado
     
  2. gatte

    gatte Power Member

    ajuda please

    oi malta aguma ajuda por favor, en~tão e os entendidos?
     
  3. JarimbaG1S

    JarimbaG1S Power Member

    Já experimentas-te o método da formatação e instalação "clean" do Vista?
     
  4. Learner

    Learner I fold therefore I AM

    Sim, tens 15 dias (penso), e se ele já veio assim, apresenta o problema aos técnicos da loja, demonstrando-o.

    Mas se quiseres primeiro fazer o que o JarimbaG1S, estás à vontade.
     

Partilhar esta Página