1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ATI9500 com aperture size de 0mb?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por NeO_CooL, 12 de Janeiro de 2003. (Respostas: 8; Visualizações: 658)

  1. NeO_CooL

    NeO_CooL Power Member

    Boas!!!

    Tenho uma sapphire ATI9500 128mb.

    Reparei agora q no 3Dmark^(ultima versao), o aperture size aparece-me a 0mb, ja alterei na bios para 128mb e 256mb, mas no 3dmark aparece sempre 0mb.

    No Sisoft sandra (ultima versão) aparece um aperture size de 16mb.

    Antes com a Geforce 2mx ou mesmo a 3ti200 aparecia sempre correctamente.

    Sera que devido a ter 128mb de memoria nao necessita, ou simplesmente deve-se ao facto de a placa ser recente e nao aparecer a informaçao correctamente.

    Já agora o valor no 3dmark anda por volta dos 10400 pontos, o q penso ser o normal pra esta placa e configuração do meu pc.
     
    Última edição: 12 de Janeiro de 2003
  2. goliath_2k

    goliath_2k Power Member

    Quanto à 9500 não sei, mas eu tenho uma 9000 e aparece-me correctamente.
     
  3. Murcielago_V12

    Murcielago_V12 Power Member

    o problema n ta na grafica, mas sim na board, vai ao site da MSI e procura o patch para as ATI, geralmente resolve o problm.

    espero ter ajudado
     
  4. NeO_CooL

    NeO_CooL Power Member

    Se alguém souber onde está esse fix agradecia. :(
     
  5. Murcielago_V12

    Murcielago_V12 Power Member

  6. NeO_CooL

    NeO_CooL Power Member

    Eu já tinha a minha board actualizada com a ultima bios, v1.2.

    O prob q resolve é com a 8500. :(
     
  7. Korben_Dallas

    Korben_Dallas Zwame Advisor

    Pah não ligues a isso que é um apenas um pormenor porque na realidade deves tar com o Aperture Size correcto... anyway aguenta-te que as placas são relativamente recentes e vai surgir um fix de certeza.

    (Ex: As K7S5a no 3DMark dá sp a indicação de FSB 66 o que óbviamente não é correcto)
     
  8. FASC

    FASC Power Member

    Temos uma configuração muito semelhante. O meu sistem sem OC tem essa pontuação: 10308... Não sei se será de rever alguma coisa...

    Hugs.
     
  9. apoc

    apoc Power Member

    cpu-z com informação sobre agp aperture size se neste der 0 mb. então é porque deve estar a zero.

    cpu-z
     

Partilhar esta Página