1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ausus a7n8x x Não dá post..

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Barão Vermelho, 5 de Outubro de 2004. (Respostas: 9; Visualizações: 822)

  1. Barão Vermelho

    Barão Vermelho Power Member

    Mt trabalho para fazer... sem pc...
    Ajudem lá que sou novo aqui...
    Board não dá POST.. aconteceu o seguinte.

    1º cheguei aos 6084 marks com geforce 440 128Mb Nunca tinha feito tanto!! Gracias a todos.

    2º li o post para colocar as memórias a 7 3 3 3 . Funcionou ( 1 x DDR 400,
    2 x 333) com change de 2.6 para 2.7V.

    3º quando mudei para 7 2 2 2 ...deu gato..lol

    Mesmo com reset na bios não deu mais post..

    Athlon 2800 Sempron a 333
    Asus A7nx8 x
    768 DDR
    160Gig 7200 Rpm
    Geforce 440 8x 128, (OC a processador 263,memórias a 350)
    sound blaster live 5.1 digital
    WC
    Fonte ATX 300
    :005:
     
    Última edição: 5 de Outubro de 2004
  2. marvalar

    marvalar Power Member

    Deves ter avariado alguma coisa. Eu tenho uma board igual a essa e quando ela não faz post por excesso de oc, basta desligar e ligar que ela arranca com safe settings.
     
  3. Barão Vermelho

    Barão Vermelho Power Member

    normalmente acontecia isso, mas não faço a menor ideia do que seja agora
    Mudei a pilha da bios, alternei as memórias... nada..( de notar k sem memórias
    o sistema detecta a falta delas..)
     
    Última edição: 5 de Outubro de 2004
  4. Riky

    Riky Power Member

    bom partindo do principio de se estragaste foi so a ram ou a grafica ou as duas, tenta testar essas cenas noutro sistema.
    se tiver tudo ok, tenta testar o teu material restante td um a um noutra board compativel com AMD K7, mas k tenha uma bios compativel ja com o sempron.
    Assim vais eliminando componente por componente, até chegares a uma conclusão.

    espero ter ajudado.
    fika bem.

    Edit: Duvido mt mas mesmo mt k tenhas pifado o cpu, mas n custa mt testar as cenas tdas para ter a certeza, mas cheira-me a RAM.
     
  5. Barão Vermelho

    Barão Vermelho Power Member

    Obgdo pela dica.
    Testei tudo numa A7M266 com um atlhon 2000 que tinha aqui em casa.
    Ram ok, gráfica aparentemente Ok.
    e agora... MoBo Nova...??? :die:
    Vou ver se tenho a garantia...será.. por que será??
    ...
     
    Última edição: 6 de Outubro de 2004
  6. Riky

    Riky Power Member

    Duvido k tenhas pifado o cpu ate pk n mexeste em nada relacionado com o cpu. Se ta td ok pelo menos grafica e ram então aposto em board, tenta tb com uma fonte de alimentação diferente no PC do sempron, ah e ja agora tenta o athlon 2000 na board do sempron se n der é pk é mesmo board.

    Espero ter ajudado.
    Fika bem.

    PS: Isso de testar td dá trabalho mas axo preferivel ter o trabalho td e ter mesmo a certeza do k pifou do k tar a pensar k é uma coisa e dp comprar novo e ver k tb n dá e o prob ser outro.
     
  7. DJ_PAPA

    DJ_PAPA Power Member

    Epa, a minha a7n8x -e deluxe tb ja teve uma cena dessas.

    Vai ao manual e faz um clear cmos bem feito, como la ta escrito.

    Depois vai tirando e pondo pessas e ligando o pc.

    Por ultimo faz uma disket de boot com a ultima bios e o awdflash a ver se lhe pega......
     
  8. Barão Vermelho

    Barão Vermelho Power Member

    Foi a mobo..

    Mistério resolvido foi a mobo.
    Bom Dei cabo do AGP, como... Muito fácil! (para saber isto é claro k fui á casa
    de material), coloquei uns cooler adicionais na grafica... ainda descontente (claro!) decidi colocar uma ventoinha ultra slim nela, já que t6inha apenas um dicipador passivo.
    Mas..(á sempre um mas..) a ventoinha era de doze Volts, quando o AGP 8/4.x apenas debitam 1.5Volts.. ou seja stressei a AGP da MOBO...( AGP 2.x tem mais Volts, 3 ou 4 e meio.)
    Obrigado a todos, a MOBO tá na garantia, já vem aí outra he! he!
     
  9. Barão Vermelho

    Barão Vermelho Power Member

    _ _ _ _ _ _ _ _ _ _ _

    Podes fornecer Algumas dicas para esta mobo
    Desde já o meu muito obrigado.

    PT OC RuLeS.
     
  10. marvalar

    marvalar Power Member

Partilhar esta Página