1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

avaria, talvez!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por darling_bear16, 14 de Janeiro de 2007. (Respostas: 4; Visualizações: 798)

  1. Oi...
    É o seguinte, eu comprei um mp3 e-zipy(cougar vision) e quando o abri reparei que o cabo usb não era de lá(era muito pequeno) fui á loja e troquei, veio ontem. Ontem pus-lo a carregar como dizia as instruções e quando estava tudo muito bem, o aparelho empanca-me, deixando de funcionar. Deixei-o assim toda a noite para puder descarregar a bateria. Agora que a bateria descarregou, ligo o cabo ao computador e ao aparelho e ele não dá. Ou seja, não carrega!
    Eu gostaria que vocês me ajudassem e rápido por favor, porque já estou farta de esperar para o usar.
    Por favor, mesmo.
    Se souberem de alguma coisa contactem o seguinte e-mail: [email protected]
    Muito obrigada e ajudem-me.
     
  2. Peidina

    Peidina Banido

    Aqui é o sub forum da Apple, não é aqui o sitio correcto, mas não faz mal!
    O melhor é ires à loja onde o compraste, com a factura e as papeladas que aqwuilo trazia e explicas o que se passa para eles te trocarem ou ir para arranjar.


    Gonçalo
     
  3. augusto.ivo

    augusto.ivo Power Member


    Nem sei o k é isso. Acho k postas-te no lugar errado. Aqui Apple !
     
  4. Catacang

    Catacang Power Member

    Pois, até gostava de ajudar, mas por estas bandas fala-se e percebe-se (um pouco) mais de iPod...

    Cumps. :)
     
  5. Demiurgo

    Demiurgo Xerife de Nottingham

    Movido para a zona de dúvidas.
     

Partilhar esta Página