1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Banda Larga TMN <-> UMTS não liga...

Discussão em 'PT COM' iniciada por FoZi, 15 de Outubro de 2007. (Respostas: 7; Visualizações: 2811)

  1. FoZi

    FoZi Power Member

    Boas pessoal

    Sou cliente banda larga tmn e nos últimos dias raramente me consigo ligar em umts. No próprio programa da ligação no canto direito onde era suposto aparecer um "P" e um "C" apenas aparece a letra "C" . Nas configurações tenho de por so gprs/edge para me conseguir ligar...

    Alguém anda com problemas do género ?

    Btw tenho uma zte :)

    Cump's
     
  2. ThaZouk

    ThaZouk Banido

    Em resposta à tua questão... clientes e mais clientes da TMN estão na mesma situação.

    A rede da TMN nunca foi famosa, e com o crescente número de utilizadores do serviço de dados... UMTS está para esquecer.
     
  3. plfarinha

    plfarinha Power Member

    Só para deitar mais lenha à fogueira:

    Actualmente resido em Guimarães e como procurava uma solução de internet móvel, decidi-me pela tmn. Escolhi a placa que tens, a ZTE. Pela simples razao que pensava que era melhor... Quer dizer, o que me foi informado na loja era que as placas eram iguais, mas como nem sempre o pessoal das lojas sabe os pormenores técnicos, fui-me pela zte, porque como era mais recente que a huawei, pensei que fosse melhor. ERRO!
    Material de muito má qualidade, lenta nas horas, problema na porta USB e já agora, para que raio é que um modem que só funciona quando está ligado pela porta usb precisa de uma bateria??!?! Alguém me pode responder??? Na loja não souberam. Enfim!... Até há sites que dizem que a bateria é só para fazer show-off....

    Para além disso, na loja informaram-me que havia rede de 1.8mbps. nunca cheguei a atingir nem metade disso.

    Troquei por uma huawei, dados os problemas que a zte me deu. Ainda foi pior. Quando cheguei a casa, as vezes ligava, as vezes não. Devolvi a placa e rescindi o contrato.
    Troquei por uma huawei da vodafone que funciona perfeitamente.

    já agora, antes de devolver a placa, entrei em contacto com o apoio da tmn por causa da velocidade, disseram-me que aqui só havia cobertura gprs e o sinal 3g podia funcionar como não funcionar, porque era muito distante!
    comicamente, quando chovia, a placa só ligava por gprs........

    mas pronto, viva à tmn que tem cada vez mais clientes..... ou melhor cada vez mais dinheiro a entrar.
     
  4. j0rg

    j0rg Power Member

    bahh...
    Ainda bem que me livrei da banda larga tmn..Era so problemas atrás de problemas, rede super instavél...
     
  5. Craven

    Craven Power Member

    experimenta ir ler os tópicos acerca dessa placa huawey na vodafone. acho que nunca tinha visto hardware tão manhoso até a ter experimentado. o que vale é que apenas a tenho por causa da campanha de utilização imediata da vodafone duplex. porque se tivesse que pagar para usar aquilo.....não pagava
     
  6. etvanp

    etvanp Power Member

    Pa tb me acontece esta maravilha. Dame erro de PPP. Desde qdo te acontece isto? A mim prai desde o inicio desta semana. Ja tenho o serviço à um ano, e teve sempre ok.
     
  7. sotavento

    sotavento [email protected] Member

    ^^ Nem quero saber porque é que existe sequer um "crescente número de utilizadores do serviço de dados" se "A rede da TMN nunca foi famosa". :D


    Tudo depende das zonas ... e da quantidade destas ... se fores pro centro de lisoba provavelmente nenhuma delas presta (tmn e as outras 2) ... noutras zonas a mesma pode ter cobertura e serviço excelente.

    Já apanhei muitas zonas com cobertur de apenas 2 , só 1 ou mesmo NENHUMA ... inclusivamente me muitas zonas nem GPRS de NENHUMA das 3 se apanha ... e aqui refiro-me a zonas HABITACIONAIS espalhadas pelo pais fora. :(

    Aqui pelos arrabaldes de lisboa costumo ter sempre rede , e mesmo em deslocações lisboa-algarve o 3G não perde o sinal em practicamente lado nenhum o caminho todo (só apanhas cortes ali na serra algarvia) ... e no algarve é sempre a bombar em todo o lado.
     
    Última edição: 20 de Outubro de 2007
  8. WhiteNights

    WhiteNights Power Member

    tenho o servico de dados da tmn num x7500 e comecei com o pacote de 2G 648k acho que era esse e funcion.ou espectacularmente bem livgava a vontade e super rapido, como vi k nao tirava os 2G alterei a ligvacao para 1G 380k e desde ai que tem alturas que custa a brava a ligar mas kdo liga a velocida e boa
    dentro da cidade de lisboa ou pela a1 ate ao porto apanha hdspa practicamente no maximo funciona impecavelmente bem
     

Partilhar esta Página