1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Benchmark duvidas nos resultados

Discussão em 'Windows Desktop e Surface' iniciada por Tiberium Wolf, 19 de Maio de 2007. (Respostas: 5; Visualizações: 800)

  1. Tiberium Wolf

    Tiberium Wolf Power Member

    Eu usei 2 programas. O Aquamark 2003 e o pcwizard2007.

    No aquamark deu tipo 140000 pontos. Nao tenho o que comparar... :(


    No pcwizard deu estes resultados em que eu tenho uma duvidas na parte do processador.

    [​IMG]

    [​IMG]



    Porque é que o stats do processador ta assim tao diferente? Eu compreendia se tivesse pequenas variações pois pode se fazer varias combinações com outras peças.
     
    Última edição pelo moderador: 19 de Maio de 2007
  2. Romani48

    Romani48 Power Member

    ui.. isso está um pouco mau.. iisso deve ser problema do programa. já repetiste o teste?

    Não tinhas programas a correr no background?
     
  3. Tiberium Wolf

    Tiberium Wolf Power Member

    Ja repeti.... desliguei o zonealarm suit e outros programas pesados. Dava o mesmo. Por isso acho estranho o valor do cpu ter uma grande diferença.

    Na parte de benchmark do forum tava la o 3dmark mas tipo tirar 600 MBs para fazer benchmark ? Porra isso não. 600 é demais.
     
  4. Romani48

    Romani48 Power Member

    ah.. então é isso, tu para teres um benchmark com uma boa taxa de fidelidade tens de ter o sistema preparado para benchar, tens de cortar programas que não sejam necessarios.

    Normalmente um Sistema para benchar está completamente limpo de coisas que possam alterar os resultados, como ligação á net, serviços que não sao necessários, sem nenhum progrma para isso..

    Mas faz uma coisa, vai á zona de Overclock aqui no forum, que é lá que devias ter postado e tira as tuas duvidas...

    cumps
     
  5. Tiberium Wolf

    Tiberium Wolf Power Member


    Mas eu desliguei todos os programas que podiam interferir... Nao aindei a desligar serviços mas msm assim nao devia dar esse reultado.

    O melhor era ter outro programa para fazer comparação de resultados.
    Com o aquamark da me aquele resultado mas nao tenho nada com que comparar.
     
  6. Romani48

    Romani48 Power Member

    POis, devia ser melhor.. mas PASSa pela secção de OC e tens lá tabelas de benchmark para comparares, e até um programa aqui de um user do forum em que podes fazer um teste..
     

Partilhar esta Página