1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Benchmark

Discussão em 'Overclock & Benchmark' iniciada por Subversiv0, 24 de Junho de 2005. (Respostas: 16; Visualizações: 1622)

  1. Subversiv0

    Subversiv0 Power Member

    Boas pessoal!

    Este é o meu primeiro post.

    Gastei uma pequena fortuna (ok, foi grande) na minha máquina. Sei que tenho um dos melhores computadores da África Sub-Sahariana (resido em Angola), e é tão bom que não há nada por aqui que se compare a ele...

    Por isso venho aqui ao forum, para receber opiniões e comparar resultados.

    Config:

    A8N-SLI Deluxe
    AMD64 3500+ watercooled (chipset e cpu), 2650 Mhz (HT4x, cpu freq 240, 11x multi)
    1024 adata vitesta ddr 400 ram 1:1, 480 Mhz
    2x WD Raptor 74 Gb Raid 0
    2x Seagate 160 Gb Raid 1
    1x Hitachi 400 Gb
    2x Sparkle 6600Gt SLI, watercooled, Core a 605 Mhz, mem 1210Mhz
    Audigy 4 Pro (que faz um bem desgraçado ao nvraidservice.exe, quem tem sabe como é!)
    PSU OCZ Powerstream 620w

    pesa só... 35 kilitos...

    faz 33s no super pi

    Agora...no 3dmark05 com uma config estável (que uso todos os dias, para fazer o que quer que seja), os resultados variam entre os 7450/7550 (conforme o ar condicionado esteja mais frio ou mais quente). O record com uma config instável (cpu a 2750 mhz, placas gráficas no limite), foi de 7789. O 7789 foi quase a última coisa que vi para além de gravar o print screen no microsoft paint (depois o gajo resolveu presentear-me com um sempre simpático - nãofaçomaisnadanemsequerdesligonemligooNumLock).

    por isso, fica a ref dos 7450 no 3dmark05 (faço a coisa por baixo).

    sei que será provavelmente complicado existirem muitas máquinas com configs semelhantes, e no ínicio até me parecia um bocado show off do pessoal a postar as specs todas das máquinas... mas é só para ter noção se de facto fizemos alguma coisa de jeito... ou se estamos apenas a ser convencidos relativamente a isso.

    o score no 3dmark05 é bom? para 2 6600gt?

    Um abraço (aos que tiverem paciência para ler tudo até ao fim)


    PS: tenho pics... mas não tenho paciência para as meter aqui a esta hora :)
     
  2. Dazkarieh

    Dazkarieh To fold or to FOLD?

    Parece-me normalissimo :)

    Tudo em default, certo?

    Um pouco de OC às gráficas e sobe mais.

    [[[ ]]]
     
  3. Subversiv0

    Subversiv0 Power Member

    Boas Dazkarieh!

    Não... não estão em default...

    2x Sparkle 6600Gt SLI, watercooled, Core a 605 Mhz, mem 1210Mhz

    não consigo ultrapassar os 605 mhz (já fiz um pencil vmod).

    1 abraço
     
  4. Rurouni

    Rurouni Power Member

    po

    podias era ter comprado umas memorias melhores metias isso a 295x9 o teu super pi descia agora em relaçao ao 3dmark2005 nao sei axo que o sistema em geral nao interessa nao mt, nao sei nao tou mt a par desse bench
     
  5. Subversiv0

    Subversiv0 Power Member

    hmmm... de facto...

    a memória até pode ser um bottleneck... do meu sistema. Não consigo ultrapassar os 240x11... a 250x11 começo a ter problemas de instabilidade, especialmente nos jogos e afins.

    Sempre pensei que de uma forma ou de outra o problema estivesse no cpu (130nm). Já conseguir colocar a ram nos 536mhz (com um multiplier baixo), mas o cpu... não boota acima dos 250x11, 2750mhz.

    de qualquer forma vou experimentar bater nos 2650 mhz com outro multi e puxar mais pela memória...

    ;)
     
  6. tetsuo

    tetsuo 1st Folding then Sex

    Acho que é um bom resultado para 2 6600GT!

    Quando o SLI saiu lembro-me que o record do 3dmark 2005 era precisamente 7000 e tal pontos com 2 6800 ULTRA em default!

    Por isso belo sistema que tens aí!

    Só trocava as memorias e board! De resto parece-me bem!

    Cumps.
     
  7. _King_Pin_

    _King_Pin_ I'm cool cuz I Fold

    score de 3d 05 impecável... eu lembro me k o ppl com os settings parecidos aos teus (tirando os clocks das gráficas) costumava fazer 6000 e bastantes marks... com cpus a +/- 2600... isto na altura em k adquiri a minha +/-
    para teres noção se o teu score é bom ou ñ, mete o teu resultado na orb e depois fazes um compare para veres os resultados de ppl com configs parecidas.
     
  8. Me and you

    Me and you Power Member

    desculpem la a minha ignorancia mas o score n ta exagerado?
    então uma 7800gtx faz 7000 e tal e 2 dessas fazem melhor?
     
  9. tetsuo

    tetsuo 1st Folding then Sex

    Tipo elas tão em overclock! E o cpu também!

    Já agora 1 7800GTX overclockada ao extremo faz 11.000 marks no 3dmark2005!

    Cumps.
     
  10. steelballzz

    steelballzz Folding Member

    boas
    bem vindo ao forum
    eu nao consigo com 2 sticks de memoria passar dos 240
    com uma consegui 278...
    tenta trocar a ordem das mems(comigo resultou)


    cumps
     
  11. Subversiv0

    Subversiv0 Power Member

    Eias!

    parece que este forum afinal mexe :)

    King Pin... gostava muito de meter os results na orb, mas infelizmente... o Nº de série que tenho não permite :(. não "comprei" o programa... Não sei se é possível meter lá os resultados sem pagar... porque... não me apetece pagar... e não conheço volta a dar a isto.

    Me and you... o score não está exagerado... e ainda tenho esperança de chegar aos 8000 :P. É esse o meu objectivo! É "normal" este sistema atingir os 7450, é de resto natural que ultrapasse esse valor, como disse foi um número por baixo. Sem overclock estas placas trabalham a 500 mhz. Repara que as placas estão as duas arrefecidas a água, e ainda lhes fiz um vmod com grafite. Antes do vmod não conseguia ultrapassar os 603mhz de overclock. Actualmente consigo puxá-las até aos 628 mhz... Claro que... com clocks tão altos, com o passar do tempo começam a aparecer artefactos... ou seja, a qualidade de imagem degrada-se. Ela fica estável com 615 mhz, mas mesmo assim costumo estar abaixo do seu limite de estabilidade, 605 mhz, um pouco mais de 20% acima do normal.

    obrigado steelballzz. Vou tentar isso. eu consigo ultrapassar os 240... consigo chegar aos 250, entrar no windows, e até correr benchs... o problema é a instabilidade. Não gosto de estar aqui a escrever um post e... reboot sem mais nem menos... por isso é que estou sempre abaixo do limite. De qualquer forma vou tentar essa solução, pode ser que funcione. Se bem que preciso mesmo da ram que tenho instalada! Costumo puxar bastante pela máquina (sem ser só em jogos, subentenda-se que trabalho muito com ela;)).

    Se me indicarem um bom host, meto aqui pics do meu aquário e dos screens dos testes! (como a minha irmã chama jocosamente à minha máquina!).

    1 abraço
     
  12. Cobra

    Cobra Power Member

    6600 GT 3dmar2001

    Boas, e acerca do 3dmark2001 quanto é que consegues , consigo cerca de 24500 a 575 core e a 1200 mhz de mems , no 2005 consigo cerca de 4500 marks isto tudo so com uma grafica. :002:
     
  13. leita0

    leita0 Power Member

  14. miraportuga

    miraportuga Power Member

    Li os Posts assim por alto mas nenhum deles se referiu a uma coisa.
    Essa board tem um defeito com as memórias a 1T a partir de 240/245 HTT (FSB).
    Ve se nao e isso que nao te esta a dar para puxar mais.

    Cumps
     
  15. Elvas

    Elvas Power Member

    Se em vez de usares versoes PRO crackadas do 3dmark usares uma versao normal ja podes meter resultados na ORB! é o k eu faço! :x2:

    para veres s é mesmo das memorias, mete um divisor e tenta.. s o cpu der mais é pk eram as memorias!
     
  16. Subversiv0

    Subversiv0 Power Member

    Boas!

    Cobra, nunca experimentei o 3dmark 2001 :confused: ... o facto de sacares 4500 com uma placa não significa necessariamente que consigas 9000 com duas ;). Não é uma proporção geométrica... O SLI não é assim tão eficiente como dizem... no half life 2, com 1 placa consigo 117 fps (1600*1200), com 2... 150fps... a lógica seria 234fps... Com o meu actual sistema de refrigeração, com as condições climatéricas aqui existentes (vivo em Angola... inverno - ou cacimbo como se diz por cá - são 24º às 21:00!! liga os aquecedores aí em casa e percebes o que quero dizer), não consigo ir além dos valores referidos. Como disse, consigo mais, em detrimento da qualidade de imagem (artefactos). com o cpu a 2750mhz, ram 1:1, vgpu a 625 e as mems a 1230mhz consegui 7789... Os tais 7450 que em média obtenho resultam de horas e horas a correr o teste... vou para o trabalho e o bicho fica a correr os testes... ou seja, o sistema é de facto estável a essas velocidades, não é um score que obti porque corri 1 vez o teste. Teria de testar com 1 placa para comparar ao teu. Para isso tenho de reinstalar os drivers, e já é tarde para isso :P (o dotnet1.1 e o nhancer lixaram-me a parte dos perfis SLI... não posso desligar 1 placa...). Mas quando tiver tempo vou aqui postar o resultado de 1 placa.

    miraportuga, em parte acho que tens razão. Sempre tive esse problema. A bios já vai na versão 11, portanto... esse problema foi parcialmente ultrapassado. Antes não conseguia entrar no windows a 250, 1:1. Actualmente consigo-o sem problemas. Até corro alguns testes, sem problemas. Mas o sistema não fica estável durante muito tempo, de vez em quando apetece-lhe fazer reboot... umas vezes passadas 2 horas... outras passadas 5 horas... outras é de 10 em 10 minutos...

    Elvas... nunca tinha pensado nisso :p vou sacar a versão normal!

    Cumprimentos!
     
  17. Subversiv0

    Subversiv0 Power Member

    23310, Não consegui mais! Se consegues esse valor com 1 gráfica... ou o SLI não funcionou ou então não sei... no 2005 com 1 gráfica consegui 4373.

    cumprimentos
     

Partilhar esta Página