1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Blue Screen

Discussão em 'Windows Desktop e Surface' iniciada por migp999, 7 de Janeiro de 2008. (Respostas: 4; Visualizações: 880)

  1. migp999

    migp999 Power Member

    Peço desculpa por vos tar a incomodar mas tnh um problema...Eu ontem liguei o meu portatil ao fixo(Vista e Xp, respectivamente) em rede no qual o fixo recebe a net e partilha pro portatil...E as vezes quando a net vai abaixo no fixo e ligua novamente(é modem) no Vista dá-me um ecrã azul:( com estas informações:
    [​IMG]

    desculpem a qualidade mas foi tirada a pressa com o telemovel...
    Será que há solução pra este problema???

    cumps
     
  2. x-amp

    x-amp Power Member

    da para pores as caracteristicas dos portateis?
    esplica la isso melhor...
     
  3. migp999

    migp999 Power Member

    As caracteristicas do portatil são:
    Portátil Asus F3SC-AP111C

    Processador: Intel Core2 Duo T7300 2.0GHz, FSB 800MHz
    Cache: 4MB L2 Cache
    Memória: 2GB DDR2 667MHz
    Disco Rígido: 160GB SATA
    Drive Óptica: Gravador DVD-/+ Dual Layer
    Ecrã: 15,4' TFT (WXGA) Color Shine
    Placa Gráfica: NVidia GeForce 8400 896MB DDR Turbocache (128MB dedicados)
    Conectividade: Wireless 802.11n, Bluetooth, Gigabit Lan, Firewire, Modem 56K, TV-Out
    Sistema Operativo Windows Vista Home Premium
    Extras: Camara 1.3MP Integrada, Leitor Cartões Memória, Mala Transporte, Rato Óptico


    É assim eu tenho o portatil ligado ao fixo(tem o Xp) em rede a partilhar a internet, em que o modem é ligado no fixo(Xp) e quando a net vai abaixo e tento reconectar(no Xp) as vezes aparece-me um blue screen no portatil(Vista), está a imagem dele acima...
    Espero k me ajudem...

    Cumps
     
    Última edição pelo moderador: 10 de Janeiro de 2008
  4. Romani48

    Romani48 Power Member

    isto pode ser devido a algum protocolo "marado" no vista... tenta criar um utilizador novo no portatil, e segue esses mesmos passos.. diz me se o BSOD continua

    cumps
     
  5. Code_Red

    Code_Red Banido

    Tenta deixar apenas os seguintes protocolos Client for Microsoft Networks, File and Print Sharing, NetBEUI e TCP/IP, desactiva o TCP/IP versão 6. Caso não funcione Efectua o procedimento do Romani48.
     

Partilhar esta Página