1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Board a Ferver!!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por filipe_agostinh, 15 de Maio de 2006. (Respostas: 4; Visualizações: 553)

  1. filipe_agostinh

    filipe_agostinh Power Member

    boas ppl, tava eu aqui na descontra a tirar a minha gráfica pa mandar pá fábrica numa boa! saco o pino de segurança, meto lá o dedo pa sacar o pino e IAAAAAAAAAAAAUUUUUUUUUUUUUUUUUUUUU, tokei no dissipador passivo (julgo que seja assim que se chama, sem FAN) da board e aquela porcaria tava a ferver!!!!!! a ferver mxmo!!!! já keimava a mão e bem!!!!
    não sei se isto é normal!

    espetei-lhe co cooler do celeron800 em cima 10 segundos fikou logo fresquinho, mas era suposto aquilo aquecer tanto??? não tenho nenhum prog que me diga a temp daquilo!!!nem sei bem cm s chama só sei que tava quente (hot) lol

    o dissipador era este[​IMG]

    isto é normal???

    respondam sff

    cumpts
     
  2. Blizard

    Blizard Power Member

    olha usa o EVEREST Ultimate Edition por exemplo pr ver as temp! pr isso estar a keimar e preciso estar msm mt quente! agora se e normal n sei! n conheço essas board! mas n deve de ser!
     
  3. JPgod

    JPgod Moderador
    Staff Member

    Deve ser a unica NF4 SLI que tem dissipador passivo simples... É que eles aquecem... As ASUS são passivas, mas usam heat pipes e o crl...

    Mas... Que grafica tens? É a x700 da figura? Outro problema pode ser a fan da grafica a despejar o ar quente nesta zona, outro é um composto pseudo-termico entre o ***** e o dissipador ser uma valente merd@! Uma fan de 120 mm apontada para a zona refrigera quer a VGA, quer o dissipador, aqui mesmo a DFI sendo cooling activo ajuda a refrigerar o dito cujo!
     
  4. Satdrei

    Satdrei [email protected] Member

    nem na BIOS tem a monitorizaçã das temperaturas?Procura no site da marca da board e ve se encontras um programa q veja isso,como o AsusProbe nas ASUS.
     
  5. filipe_agostinh

    filipe_agostinh Power Member

    a board não deve ter sensor de temperatura, mostra todas as temps, menos a da board, nem no motherboard monitor aparece, por isso deve ser mxmo da board :S

    já sakei a VGA e continua a aquecer uma parga!!! agora deixei lá a fan de celeron já tá super frequinho, incrivel como um fluxozito tao pekeno de ar resolve logo!

    mas eu keria saber é se era normal pois assustei-me e bem, aquilo deve tar a mais de 50 graus, parece o alcatrão no verão quando o sol bate de chapa, nem dá pa encostar os pás lol :lol: , as temps dakilo deviam tar a passar dos 50 graus!!!

    cumpts
     

Partilhar esta Página