1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Board nova e mesmo problema ?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por smartass, 18 de Agosto de 2006. (Respostas: 13; Visualizações: 952)

  1. Boas , e o seguinte eu recentemente devido ao desenvolver dos acontecimentos vi-me forçado a comprar uma board nova , visto que a posterior avariou, desta feita , na board nova montei tudo direitinho e tal mas esta-me a acontecer algo mto chato k ja acontecia na board k morreu.

    O que faz e' , o computador começa a assubiar , sim assubiar, assubiar diga-se um barulho mto agudo e fininho k ainda da com alguma intensidade xegando ao ponto de a partir de 5 minutos dakilo fico fortemente irritado, isto passa-se quando o pc começa a processar , tenho tudo bem ligado , abro o jogo se tiro o som do jogo ouço o pc a processar e nao vem do disco , ate axo k o barulho bem do processador e as tantas o problema e dele ja levou alguma "cossa" e pode estar "mamado" agora , mas sinceramente nao percebo ..

    abro qq programa ( ate uma pasta ) e la começa ele bziiiiiiiiiiiii , se tiver algum programa k use mais processador como por exemplo azureus , e la fica ele bziiii e se for preciso o dia inteiro , enquanto nao parar o programa , o k podera ser ? sera memorias tb ? estou mm confuso, pensava k com a board nova k isto desaparece
     
  2. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    ou será fonte ...
     
  3. tb ponderei essa hipotese , mas como posso saber ? nao tenho nenhuma a mais pa testar , e se eu colar aki as voltagens da para ver se esta invulgar ?
     
  4. steelballzz

    steelballzz Folding Member

    esse barulho normalmente vem daquelas cenas com fio de cobre a volta...parecem umas bobines....e regra geral é "ruido" eléctrico...com pouca solução
     
  5. Isso é uma fan kker.

    Ou cpu, ou fonte ou northbridge...
     
  6. souto

    souto To fold or to FOLD?

    uma vez tive isso e corrigi mudando a pasta térmica do processador.
    perdeu o pio :)

    cumprimentos.
     
  7. atlante

    atlante Power Member

    nao pode perder o piu porque os processadores ainda nao assobiam.

    Tem que ser de uma fan marada, aquecimento rasca que faz o cooler andar a 200 à hora.

    Pode ainda ser cooler mal encaixado, fonte ou ***** como referido anteriormente

    cumps
     
  8. o prob e k a minha cpu fan nao anda a 200 a hora eu tenho um tt silent tower, o ***** e o de origem , o resto ja nao sei , eu começo a pensar k e da fonte pk nem overclock consigo fazer nem k seja 50mhz a mais ele manda.me a m##da
     
  9. Techdoctor

    Techdoctor Power Member

    A melhor forma de verificares é colocares a caixa do PC num sítio acessível e sem as tampas laterais para q qd comece a "assobiar" possas tentar ouvir de onde vem.
    Pessoalmente penso q será alguma ventoinha a responsável, particularmente a do CPU ou a da Gráfica.
    Tens q as tentar analisar por partes.

    Por norma terás a ventoinha do CPU, a da Gráfica, a(s) da Fonte e (talvez) uma ou 2 extra na Caixa.
     
  10. Nuke

    Nuke Power Member

    Se o aumento do ruído está associado ao aumento do uso do processador, leia-se carga do sistema, desconfiaria bastante da fonte de alimentação.
     
  11. Morpheus

    Morpheus Banido

    até agora só vi bobines a fazerem isso ... portanto tens alguma bobine a fazer esse casqueiro...

    experimenta outro cpu mto embora eu tb desconfie que é da fonte ...

    isso n tem nada a haver com ventoinhas
     
  12. axo k o problema ta resolvido mas ainda nao tenho total certesa , tb nao tenho tido mto tempo pa andar a testar este pc , era um painel dakeles com luzinhas meios marados k tem uma cena k gira kando o pc ta a ler , desde k desliguei isso nc mais fez pelo menos para ja .

    ps: pergunta n00b , o k e uma bobine ?
     
  13. epa afinal ainda ta a fazer o barulho nao percebo :| , nao e da fan da grafica
    nem do cpu k ja as desliguei e faz na mm so podera ser da fonte mas o barulho nao parece sair de la
     
  14. Techdoctor

    Techdoctor Power Member

    Mas faz o q o Morpheus te disse: experimenta com outra Fonte.
    Ele deve ter razão. Isso deve ser alguma bobine.

    Esperemos é q seja mesmo da Fonte, pois sempre é + barata de substituir q uma Board (estas tb costumam ter bobines...)
     

Partilhar esta Página