1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Boas

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por Master_piece, 8 de Abril de 2007. (Respostas: 5; Visualizações: 1680)

Estado do Tópico:
Fechado a novas mensagens.
  1. Master_piece

    Master_piece Power Member

    Ando nisto a pouco tempo e ñ sei como inserir imagens nos meus posts.

    Será k alguem me pode ajudar?

    agradeço desde ja.

    cumps.
     
  2. esquiso

    esquiso Power Member

    Tendo o link da imagem fazes:

    Código:
    [IMG]link da imagem[/IMG]
     
  3. Master_piece

    Master_piece Power Member

    Tenho mesmo k escrever [​IMG] ou tenho k substituir isso por outra coisa?

    cump.
     
    Última edição: 8 de Abril de 2007
  4. nunyx

    nunyx Moderator
    Staff Member

    Sim, tens mesmo que escrever , embora também possa ser com letras minúsculas. Podes também usar o botão [​IMG].

    Este assunto já tinha sido abordado. Lê a thread Como inserir fotos por exemplo. ;)
     
  5. JKL22

    JKL22 Power Member

    Tens de usar exactamente essas tags. Vê aqui mais informações acerca de vBcode.
     
  6. Master_piece

    Master_piece Power Member

    Teste:

    [​IMG]

    Obidago pela ajuda.

    Agora ja consigo.

    Obrigado a todos.

    cumps.
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página