1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Boot de 5 Minutos ?

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Alien Ado, 12 de Setembro de 2012. (Respostas: 14; Visualizações: 677)

  1. Alien Ado

    Alien Ado Power Member

    Boas malta, tenho tido alguns problemas desde que montei o pc, e neste momento tem me acontecido sem parar, ora quando arranco o pc ele congela por uns 15 segundos na imagem que vos deixo aqui (1) e depois arranca como se nada fosse ...

    Deixo vos todas as specs do PC para perceberem talvez de donde vem o problema :/

    E deixo vos uma imagem que me diz a velocidade das memorias a 800mhz??? quando elas são de 1600mhz..
    i5 3570K - MSI 550GTX TI - GSkill RipJawsX DDR3 1600 Mhz 2x 4Gb (8Gb) - Corsair GS700 - SSD OCZ Vertex 4
    2x WD Green 1T/1.5T - P8Z77 M PRO - W7 x64


    [​IMG]

    [​IMG]

    [​IMG]
     
  2. gamer20

    gamer20 Banido

    boas, tenta fazer o seguinte testa a ram uma de cada vez para ver se tao com probelma.
     
    Última edição pelo moderador: 12 de Setembro de 2012
  3. ptfuzi

    ptfuzi Power Member

    já tentaste ligar com o resto dos periféricos desligados? drives e discos..
     
  4. Alien Ado

    Alien Ado Power Member

    Gamer 20, estas me dizer para desligar as memorias e testar uma a uma ? mesmo assim vou fazer e já te digo ;)

    ptfuzi
    , posso desligar tudo, mas achas que isto arranca ? como sigo o concelho do Gamer20 sigo o teu ;)

    Uma observação, quando o computador fica encravado naquela imagem de Asus, eu carrego em Delete e não reage ...

    Vou então fazer estes dois testes, muito obrigado pessoal ;)
     
  5. ptfuzi

    ptfuzi Power Member

    o primeiro passo é mesmo tentar ligar o pc sem isso tudo, ele não precisa de discos para passar desse ecrã..

    se continuar a não dar é que convém trocares ram's
     
  6. Alien Ado

    Alien Ado Power Member

    Vou tratar disso ptfuzi, obrigadinho :D
     
  7. gamer20

    gamer20 Banido

    Certo o 1 passo e sempre ligar o pc com tudo desconectado, proximo passo testa as rams pode que alguma ou os modulos pifaram se, quando ligas o pc da o tal bip? Tbm podes fazer reset ha bios removedo a pilha e espera cerca de 1 minuto e depois colocas outra vez q ver se resolve,
     
  8. Alien Ado

    Alien Ado Power Member

    Tirar a pilha ? e não me lixa nada ?

    Sim quando ligo da o tal Bip
     
  9. Alien Ado

    Alien Ado Power Member

    Boas pessoal, fiz dois testes.

    Desliguei as memorias e isto meteu se aqui a apitar que nunca mais acabava, liguei outra vez e fiz uma coisa, fiz reset a motherboard, e resultou... esta aqui rijo como o aço, será que fez isto por eu ter metido o update da Bios ?

    Agora basta resolver o problema das memorias, pois diz me 800mhz quando elas são de 1600mhz.
     
  10. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    E onde está o mal da velocidade delas ?
    Incrivel como quase todos os dias aparece alguem com essa duvida. Devias perder 5 segundos a procurar informação.
    DDR = Double Data Rate, logo as tuas memorias sendo 800, funcionam a 1600.

    O teu problema nem será esse pelo que vi nos prints que colocaste. Tens as memorias a 1333 e o cpu com overclock :)
     
  11. gamer20

    gamer20 Banido

    ainda que ficou resolvido.Tinhas feito update ha bios antes acontecer isso? Mas isso podes conficurar a velocidade que desejas.
     
  12. Alien Ado

    Alien Ado Power Member

    Storm, eu também tinha essa ideia mas não tinha era a certeza, ora então funciona assim 4Gb 800mhz + 4Gb 800mhz = 8Gb 1600mhz, correto ??

    O mais engraçado Gamer20 é que não fiz overclock, sempre que vou a bios esta la a dizer 4600mhz mas não sei se ela se aplica pois as temperaturas andam sempre nos 30 graus

    Mais uma vez agradeço vos pela preciosa ajuda pessoal ;)
     
  13. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Não, aqui nao tem nada a somar.
    A arquituctura da memoria é que é a dobrar. 800 Mhz de bus = 1600 efectivos porque em cada ciclo as memorias produzem 2 movimentos.
    Deviaste preocupar com a segunda parte do que escrevi em cima :)
     
  14. Alien Ado

    Alien Ado Power Member

    Ha ok, percebi demorou mas foi, dass quando um gajo pensa que sabe espalhe se em coisas simples de uma maneira.

    Um gajo aqui ao menos aprende a maneira ^^

    Obrigadinho a todos ;)
     
    Última edição: 13 de Setembro de 2012
  15. Meu antes burro ou idiota por 5 minutos que a vida inteira ^^
     

Partilhar esta Página