1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Borracha ao montar uma MB

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Tiberium Wolf, 10 de Maio de 2007. (Respostas: 8; Visualizações: 746)

  1. Tiberium Wolf

    Tiberium Wolf Power Member

    Tenho aqui as peças todas do pc the comprei hoje. Agora chego aqui e tenho a MB com 5 parafusos para o lado da caixa(a caixa e a MB têm 6 buracos, é grave so 5?) e depois tem 8 borrachas pra evitar o contacto entre a MB e caixa. Ponho nos 2 lados ou só é a parte de cima?
     
  2. WindWalker

    WindWalker Power Member

    As borrachas são para pôr entre os parafusos e a motherboard, para não moerem a parte metálica da zona do parafuso na motherboard.
     
  3. Tiberium Wolf

    Tiberium Wolf Power Member

    Porra... tou com 1 problema agora.

    [SIZE=-1]Aerocool Extreme Engine 3T

    Gigabyte DS4

    T
    enho aqueles parafusos amarelos. A caixa tem uns 6 altos que estao no sitios certos da MB. Se ponho la esses [/SIZE][SIZE=-1]parafusos amarelos a MB fica alta demais. O que é que eu faco?

    ponho as borrachas na part de baixo?
    [/SIZE]
     
    Última edição: 10 de Maio de 2007
  4. «R34P3R»

    «R34P3R» [email protected] Member



    cumpzZz
     
  5. JoaoAlves7

    JoaoAlves7 Power Member

    boas?

    so podes metes esses parafusos amarelos nos sitios a vermelho
    [​IMG]
     
  6. Tiberium Wolf

    Tiberium Wolf Power Member

    Ok ja vi onde os posso meter obrigado....

    Mas mesmo assim agora tenho outro problema. O pc parece que nao recebe power. Ligo o cabo 2x2 à entrada correspondente na board mas nada funciona. Pus 1 dispositivo usb que usar a energia do usb e nada.

    Tou a usar uma nox urano 600w sli.


    Acho que amanha vou à loja chatear o ppl la.
     
  7. luikki

    luikki Power Member

    o que é um cabo 2x2?
     
  8. danizito

    danizito Power Member

    cabo 2x2?? poe qki foto do q ja fizeste para o ppl te ajudar nisso... pelo que vejo diria que nunca montaste nenhum pc, certo? Tens dois cabos (em princípio) para ligar à board (devem vir descritos no manual da board como ATX power connectors), um deles com 24 pins (ou 20) e outro com 4 pins.
    Se disseres qual é o hardware é + fácil especificar...
    P.S. - se seguires o manual da board não te esqueces de ligar nada e fica a bulir ;)
     
  9. Tiberium Wolf

    Tiberium Wolf Power Member

    Deixa estar ja esta resolvido... tava 1 cabo mal connectado.

    Eu ja montei computadores. Mas o ultimo foi 1 athon xp tipo há 4 anos atras. 1 um intel foi há 7. Ja sabes como é nao se pode tar sempre a comprar hardware. Tive dificuldade neste em por a maravilha do dissipador/fan no cpu. Irra. Foi preciso muita força para que 2 dos 4 pegas entrassem na motherboard.
     

Partilhar esta Página